<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Tentativas de golpes de Estado &ldquo;forjadas pelo anterior governo&rdquo; | África | Mundo | Jornal de Angola - Online</title>
        <meta name="description" content="">
                    <meta property="og:title" content="Tentativas de golpes de Estado “forjadas pelo anterior governo” | África | Mundo | Jornal de Angola - Online" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="http://jornaldeangola.sapo.ao/mundo/africa/tentativas_de_golpes_de_estado_forjadas_pelo_anterior_governo" />
                    <meta property="og:image" content="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181220170105santomense_sa.jpg&W=200&H=200&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" />
                    <meta property="og:description" content="O novo ministro da Defesa e Ordem Interna são-tomense, Óscar Sousa, afirmou que as duas tentativas de golpe de Estado, denunciadas em Junho e Agosto pelo anterior governo, liderado por Patrice Trovoada, são &quot;forjadas&quot;, prometendo &quot;desmontar a situação brevemente&quot;, informou a Lusa." />
            
        <meta name="author" content="ink, cookbook, recipes">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        <link rel="icon" type="image/png" href="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/favicon.ico" />

        <link rel="apple-touch-icon" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad-retina.png">

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-144x144.png">
        <meta name="msapplication-square70x70logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-70x70.png" />
        <meta name="msapplication-square150x150logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-150x150.png" />
        <meta name="msapplication-square310x310logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-310x310.png" />

        <!-- load Ink's CSS -->
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-flex.min.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/font-awesome.min.css">
        <!-- load my CSS -->        
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/style.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/sizes.css">

        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/inline.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/print.css" media="print">

        <!-- load Ink's CSS for IE8 -->
        <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

        <!-- test browser flexbox support and load legacy grid if unsupported -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/modernizr.js"></script>
        <script type="text/javascript">
            Modernizr.load({
              test: Modernizr.flexbox,
              nope : 'http://imgs.sapo.pt/jornaldeangola/2016/css/ink-legacy.min.css'
            });
        </script>

        <!-- load Ink's javascript files -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/holder.js"></script>
        <script type="text/javascript" src="http://fastly.ink.sapo.pt/3.1.10/js/ink-all.min.js"></script>
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/autoload.js"></script>
        
        <style type="text/css">.bsu_almofada,.subbsu_almofada
        {overflow:hidden; min-height: 36px;
        background-color:#222;}.subbsu_almofada {
        background-color:#fafafa;}</style>
    </head>
    <body class="ink-drawer">
        <div id="bsu-target">
        <div id="bsu_root">
            <div class="bsu_almofada"></div>
        </div>
        </div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85720727-10"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-85720727-10');
</script>

        <!-- links menu mobile -->              
        <nav class="drawer right-drawer show hide-large hide-xlarge">
            <nav class="ink-navigation content-menu" role="navigation">
                <ul class="menu vertical blue line">
                    <li class="search">
                        <form class="ink-form search-form" role="search"  name="form" action="/pesquisa" method="get">  
                            <div class="control-group all-100">
                                <div class="control append-button" role="search">
                                    <span><input type="text" name="k" id="name"></span>
                                    <button class="ink-button"><span class="hide-text">pesquisar</span><i class="fa fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </li>

                    <li class="icon home">
                        <a href="/"><i class="fa fa-home hide-tiny hide-small hide-medium"></i><span class="hide-large hide-xlarge">Início</span></a>
                    </li>
                                        <li  ><a href="/politica"><span class="hide-large hide-xlarge">Política</span></a></li>  
                                        <li  ><a href="/reportagem"><span class="hide-large hide-xlarge">Reportagem</span></a></li>  
                                        <li  ><a href="/opiniao"><span class="hide-large hide-xlarge">Opinião</span></a></li>  
                                        <li  class="active"><a href="/mundo"><span class="hide-large hide-xlarge">Mundo</span></a></li>  
                                        <li  ><a href="/economia"><span class="hide-large hide-xlarge">Economia</span></a></li>  
                                        <li  ><a href="/provincias"><span class="hide-large hide-xlarge">Províncias</span></a></li>  
                                        <li  ><a href="/sociedade"><span class="hide-large hide-xlarge">Sociedade</span></a></li>  
                                        <li  ><a href="/gente"><span class="hide-large hide-xlarge">Gente</span></a></li>  
                                        <li  ><a href="/cultura"><span class="hide-large hide-xlarge">Cultura</span></a></li>  
                                        <li  ><a href="/desporto"><span class="hide-large hide-xlarge">Desporto</span></a></li>  
                                        </ul>
                    <ul class="menu vertical blue">
                    <li><a href="/oportunidades_de_emprego"><span class="hide-large hide-xlarge">Emprego</span></a></li>
                    <li><a href="/classificados"><span class="hide-large hide-xlarge">Classificados</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Anunciar no Jornal de Angola</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Contactos</span></a></li>
                </ul>
            </nav>
        </nav>
                <!-- /menu mobile -->              
        <div class="ink-grid content-drawer">

            <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>You are using an outdated Internet Explorer version.</strong>
                    Please <a href="http://browsehappy.com/">upgrade to a modern browser</a> to improve your web experience.
                </p>
            </div>
            <![endif]-->

            <div id="billboard-target"></div>

            <header class="main-header" role="banner">
                <nav class="ink-navigation hide-tiny half-bottom-space">
                    <ul class="menu horizontal blue menu-principal">
                        <li><a href="/oportunidades_de_emprego">Emprego</a></li>
                        <li><a href="/classificados">Classificados</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Anunciar no Jornal de Angola</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Contactos</a></li>
                    </ul>
                </nav>
                <div class="column-group gutters">
                    <div class="logo all-33 medium-50 small-60 tiny-60">  
                        <time class="date-time" datetime="">Sexta, 21 de Dezembro 2018 <strong>00:09</strong></time>            
                        <h1><a href="/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jornal-de-angola-2017.png" alt="Jornal Angola"/></a></h1>
                        <div class="jornal-info">
                        <span><strong>Director:</strong> Victor Silva</span>
                        <span><strong>Director Adjunto:</strong> Caetano Júnior</span>
                        </div>
                    </div>
                     <div class="medium-50 small-40 tiny-40 hide-large hide-xlarge">  <button class="right-drawer-trigger menu-mobile push-right">Menu <span class="fa fa-reorder"></span></button> </div>                   
                     <div class="all-33  medium-25 hide-small hide-tiny align-center header-pub">             
                        <p class="align-content-bottom">
                                                        <!--/* OpenDisplay Javascript Tag v2.8.5 -->
                            <script type='text/javascript'><!--//<![CDATA[
                               var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
                               var m3_r = Math.floor(Math.random()*99999999999);
                               if (!document.MAX_used) document.MAX_used = ',';
                               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                               document.write ("?zoneid=987");
                               document.write ('&cb=' + m3_r);
                               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                               document.write ("&loc=" + escape(window.location));
                               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                               if (document.context) document.write ("&context=" + escape(document.context));
                               document.write ('&cpid=jornalangola');
                               if (document.mmm_fo) document.write ("&;mmm_fo=1");
                               document.write ("'><\/scr"+"ipt>");
                            //]]>-->
                            </script><noscript><a href='http://pub.sapo.pt/ck.php?n=ab9fa60b&cb=1499486281&cpid=jornalangola' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=987&cb=1499486281&n=ab9fa60b&cpid=jornalangola' border='0' alt='' /></a></noscript>
                        </p>
                    </div>

                    <div class="all-33  medium-25 small-100 hide-tiny header-pesquisa">                
                        <form action="/pesquisa" method="get" class="ink-form align-content-bottom" id="search_form" role="search"  ><label class="hide-text" for="search_input">pesquisar</label> 
                        <input type="search" required name="k" id="search_input" placeholder="Pesquisar">
                        <button class="ink-button" type="submit">Pesquisar</button>
                        <p class="tip"><a href="/pesquisa_avancada">Pesquisa Avançada</a></p>
                        </form>
                    </div>

                </div>

                <nav class="ink-navigation hide-tiny half-top-space">
                    <ul class="menu horizontal blue menu-principal sticky">
                        <li ><a href="/">Início</a></li>
                                                <li  ><a href="/politica">Política</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/politica/mpla_prepara_agenda_politica">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181220084810damiao.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3> MPLA prepara agenda pol&iacute;tica</h3>
	                                                <p class="lead"><p>O MPLA est&aacute; a configurar a sua agenda pol&iacute;tica para o pr&oacute;ximo ano, que  vai resumir as actividades que estar&atilde;o no topo das ac&ccedil;&otilde;es a desenvolver,  para satisfazer as expectativas dos cidad&atilde;os.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/reportagem">Reportagem</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/reportagem/joao_de_deus_abusar_de_mulheres_em_nome__da_cirurgia_espiritual">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181220092318joao.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Jo&atilde;o de Deus, abusar de mulheres em nome  da cirurgia espiritual</h3>
	                                                <p class="lead"><p>A pris&atilde;o, no passado domingo, em Goi&aacute;s, Brasil, do m&eacute;dium Jo&atilde;o Teixeira  de Faria, conhecido internacionalmente como Jo&atilde;o de Deus, relan&ccedil;a o  alerta acerca do aproveitamento da vulnerabilidade alheia, por parte de  pessoas com algum tipo de superioridade.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/opiniao">Opinião</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li class="active" ><a href="/mundo">Mundo</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/mundo/africa/tentativas_de_golpes_de_estado_forjadas_pelo_anterior_governo">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181220170105santomense_sa.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Tentativas de golpes de Estado &ldquo;forjadas pelo anterior governo&rdquo;</h3>
	                                                <p class="lead"><p>O novo ministro da Defesa e Ordem Interna s&atilde;o-tomense, &Oacute;scar Sousa, afirmou que as duas tentativas de golpe de Estado, denunciadas em Junho e Agosto pelo anterior governo, liderado por Patrice Trovoada, s&atilde;o "forjadas", prometendo "desmontar a situa&ccedil;&atilde;o brevemente", informou a Lusa.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/economia">Economia</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/economia/sodiam_vai_implantar_unidade_de_lapidacao_na_lunda_-sul">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181220174842lapidacao_la.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Sodiam vai implantar unidade de lapida&ccedil;&atilde;o na Lunda -Sul</h3>
	                                                <p class="lead"><p>A Sociedade de Comercializa&ccedil;&atilde;o de Diamantes (Sodiam) inicia, em  Fevereiro, a constru&ccedil;&atilde;o de uma unidade de corte e lapida&ccedil;&atilde;o de diamantes  na cidade de Saurimo, Prov&iacute;ncia da Lunda-Sul, com capacidade para processar quatro mil quilates  por dia.</p>
<p>&nbsp;</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/provincias">Províncias</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/provincias/cunene/sic_investiga_desvio_de_lotes_de_medicamentos">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181220180629sic_investiga.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>SIC investiga desvio de lotes de medicamentos </h3>
	                                                <p class="lead"><p>O Servi&ccedil;o de Investiga&ccedil;&atilde;o Criminal na prov&iacute;ncia do Cunene est&aacute; a  investigar um caso de desvio de medicamentos, que supostamente envolve o  chefe de Departamento de Log&iacute;stica Hospitalar do Gabinete Provincial de  Sa&uacute;de local.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/sociedade">Sociedade</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/sociedade/comissario-geral_avalia_situacao_na_provincia_1">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181220115715paulo_de_almeida.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Comiss&aacute;rio-geral avalia situa&ccedil;&atilde;o na prov&iacute;ncia </h3>
	                                                <p class="lead"><p>A situa&ccedil;&atilde;o da seguran&ccedil;a p&uacute;blica, estado de organiza&ccedil;&atilde;o e funcionamento  das for&ccedil;as, dos meios operacionais das unidades do Comando Provincial da  Pol&iacute;cia em Cabinda s&atilde;o, desde ontem at&eacute; amanh&atilde;, objectos de an&aacute;lise.&nbsp;&nbsp;&nbsp;</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/gente">Gente</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/cultura">Cultura</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/cultura/gociante_patissa_apresenta_contos_aos_lobitangas">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181220111306literarura.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Gociante Patissa apresenta contos aos lobitangas</h3>
	                                                <p class="lead"><p>Um ano depois do lan&ccedil;amento no Brasil, o livro de contos &ldquo;O Homem Que  Plantava Aves&rdquo;, de Gociante Patissa, chegou ter&ccedil;a-feira &agrave;s m&atilde;os dos  leitores no Lobito, em Benguela, sob a chancela da Editora Ac&aacute;cias.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/desporto">Desporto</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/desporto/petro_e_as_nyuki_decidem_continuidade_na_competicao">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181220175908petrozito.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Petro e AS Nyuki decidem continuidade na competi&ccedil;&atilde;o</h3>
	                                                <p class="lead"><p>A equipa principal de futebol do Petro de Luanda e a AS Nyuki de  Butembo da Rep&uacute;blica Democr&aacute;tica do Congo (RDC) decidem amanh&atilde;, &agrave;s  16h00, a qualifica&ccedil;&atilde;o para a &uacute;ltima eliminat&oacute;ria de apuramento, para a  fase de grupos da 13.&ordf; edi&ccedil;&atilde;o da Ta&ccedil;a Nelson Mandela.</p>
<p>&nbsp;</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                            </ul>
                </nav>
                
<div class="align-center half-top-space">
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4182");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a477847e&cb=1175009019' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=4182&cb=1175009019&n=a477847e' border='0' alt='' /></a></noscript>
</div>

            </header><main role="main" class="clearfix"> 
    <div class="highlight">
        <div class="highlight-wrapper">
            <nav class="ink-navigation">
               <ul class="breadcrumbs">
                   <li><a href="/">Início</a></li>
                   <li><a href="/mundo">Mundo</a></li>
                                           <li><a href="/mundo/africa">África</a></li>
                                       <li class="active"><a href="#">Tentativas de golpes de Estado &ldquo;forjadas pelo anterior governo&rdquo;</a></li>
               </ul>
            </nav>

            <main role="main" class="column-group artigo">

            <article class="half-bottom-space">

                
                <div class="categoria">Mundo</div>
                    <h1>Tentativas de golpes de Estado &ldquo;forjadas pelo anterior governo&rdquo;</h1>

                                            <p class="info-autor"></p>
                            <p><time class="date-time" datetime="2018-12-20 22:47:07">20 de Dezembro, 2018</time></p>

                    <p class="lead"><p>O novo ministro da Defesa e Ordem Interna s&atilde;o-tomense, &Oacute;scar Sousa, afirmou que as duas tentativas de golpe de Estado, denunciadas em Junho e Agosto pelo anterior governo, liderado por Patrice Trovoada, s&atilde;o "forjadas", prometendo "desmontar a situa&ccedil;&atilde;o brevemente", informou a Lusa.</p></p>

                    <figure class="ink-image top-space">
            <img src="http://imgs.sapo.pt/jornaldeangola/img/thumb1/20181220170105santomense_sa.jpg" alt="">
        </figure>
    <figcaption class="dark over-bottom">
            <cite>Fotografia: DR</cite>
        </figcaption>
    <p><p>\"H&aacute; uma situa&ccedil;&atilde;o de dois golpes de Estado, em Junho e Agosto, forjados e eu vou desmont&aacute;-los. N&atilde;o houve nenhuma tentativa de golpe de Estado\", disse &Oacute;scar Sousa, durante o debate parlamentar sobre o estado da Na&ccedil;&atilde;o.</p>
<p>O governante, que entrou em di&aacute;logo directo com o seu antecessor, Arlindo Ramos, actualmente deputado do Ac&ccedil;&atilde;o Democr&aacute;tica Independente (ADI), lembrou que o pa&iacute;s tem \"um problema em m&atilde;os\" por causa dos espanh&oacute;is que estavam presos sobre a alegada tentativa de Agosto passado, e que foram libertados no m&ecirc;s passado, encontrando-se actualmente sob termo de identidade e resid&ecirc;ncia.</p>
<p>Em rela&ccedil;&atilde;o a este caso, &eacute; necess&aacute;rio encontrar \"uma solu&ccedil;&atilde;o pela via diplom&aacute;tica, judicial ou pol&iacute;tica\", alertou o ministro. \"Conduziram mal o processo e eu vou anular tudo\", garantiu &Oacute;scar Sousa, lamentado a situa&ccedil;&atilde;o de alguns oficiais do ex&eacute;rcito implicados neste processo.</p>
<p>&Oacute;scar Sousa, tenente-coronel<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2817");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a23f5e49&cb=1304902267' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2817&cb=1304902267&n=a23f5e49' border='0' alt='' /></a></noscript>
 na reserva, revelou que em Abril o Minist&eacute;rio da Defesa j&aacute; sabia que este alegado golpe iria ter lugar e que tudo teria sido preparado com a cumplicidade do pr&oacute;prio ministro da Defesa do anterior executivo, liderado por Patrice Trovoada (ADI).</p>
<p>O governante sustentou que, ao assumir fun&ccedil;&otilde;es, chamou a si a responsabilidade deste caso, mas lamentou que o original do processo tenha desaparecido.</p>
<p>&Oacute;scar Sousa anunciou o in&iacute;cio, na ter&ccedil;a-feira passada, de uma opera&ccedil;&atilde;o denominada \"S&atilde;o Tom&eacute; Poderoso\", que visa o desmantelamento e recolha das armas que estavam na posse da guarda do ex-primeiro-ministro, Patrice Trovoada.</p>
<p>Algumas armas recolhidas j&aacute; foram entregues &agrave;s For&ccedil;as Armadas, revelou o ministro, que disse que ainda h&aacute; armamento por encontrar, afirmou que espera \"contar com a colabora&ccedil;&atilde;o dos que chefiaram esse grupo\". Segundo o respons&aacute;vel, a opera&ccedil;&atilde;o \"S&atilde;o Tom&eacute; Poderoso\" termina no dia 17 de Janeiro.</p>
<p>&nbsp;</p></p>                                                </article>

            <section id="share" class="ink-navigation half-vertical-space bottom-space">
	<ul class="menu horizontal share-list">
        <li class="">
            <a rel="nofollow" href="https://www.facebook.com/sharer.php?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fafrica%2Ftentativas_de_golpes_de_estado_forjadas_pelo_anterior_governo&t=Tentativas+de+golpes+de+Estado+%E2%80%9Cforjadas+pelo+anterior+governo%E2%80%9D+%7C+%C3%81frica+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button facebook">
                <i class="fa fa-facebook"></i> <span>facebook</span>
            </a>
        </li>
        <li class="">
            <a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fafrica%2Ftentativas_de_golpes_de_estado_forjadas_pelo_anterior_governo&text=Tentativas+de+golpes+de+Estado+%E2%80%9Cforjadas+pelo+anterior+governo%E2%80%9D+%7C+%C3%81frica+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button twitter">
                <i class="fa fa-twitter"></i> <span>Twitter</span>
            </a>
        </li>
		<li class="">
			<a rel="nofollow" href="mailto:?&amp;subject=Tentativas de golpes de Estado “forjadas pelo anterior governo” / África / Mundo / Jornal de Angola - Online&amp;body=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fafrica%2Ftentativas_de_golpes_de_estado_forjadas_pelo_anterior_governo" class="ink-button email">
				<i class="fa fa-envelope"></i> <span>Email</span>
			</a>
		</li>
	</ul>
</section>                <div class="lista-noticias bottom-space">
                    <h2>Últimas</h2>
                    <ul>
                                                <li><a href="/mundo/africa/pais_vai_amanha_a_votos_apos_um_ano_de_crise">Pa&iacute;s vai amanh&atilde; a votos ap&oacute;s um ano de crise<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/africa/eleicoes_na_rdc__foram_adiadas__por_uma_semana">Elei&ccedil;&otilde;es na RDC  foram adiadas  por uma semana<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/africa/detidos_os_autores__do_assassinato_de_duas__turistas_escandinavas">Detidos os autores  do assassinato de duas  turistas escandinavas<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/eua_anunciam_retirada_de_militares_da_siria">EUA anunciam retirada de militares da S&iacute;ria<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/rei_philippe_consulta_partidos_para_a_formacao_do_governo_1">Rei Philippe consulta partidos para a forma&ccedil;&atilde;o do Governo<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/londres_prepara__saida_sem_acordo">Londres prepara  sa&iacute;da sem acordo<p class="link-more">ver mais</p></a></li>
                                            </ul>
                </div>
                    </div>
    </div>
    <section class="pub lateral small-100 xlarge-push-right large-push-right medium-push-right small-push-center">

   <!-- Widget banca -->            
    <div class="widget-banca">
        <div class="column-group gutters">                                    
                            <div class="all-55 tiny-50">
                    <a href="http://www.pressreader.com/angola/jornal-de-angola"><img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Ffile5c1b3de0d47cfcapa.jpg&W=149&H=209&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="Jornal Luanda"/></a>
                </div>
            
            <div class="widget-buttons all-45 tiny-50">
                <h2>Edição impressa</h2>
                <a class="blue-button half-bottom-space"  href="http://www.pressreader.com/angola/jornal-de-angola" target="_blank">
                <strong class="">Subscrever</strong>
                <small>versão impressa</small>
                <span class=""></span>
                </a>
                <a class="blue-button" href="/suplementos">
                <strong class="">Suplementos</strong>
                <small>Downloand pdf</small>
                <span class=""></span>
                </a>
            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    <div class="mrec bottom-space">
        <iframe class="mrec" id="mrecIframe" src="/mrec" height="250" width="300" scrolling="no" frameborder="0" allowTransparency="true"></iframe>    </div>

    <!-- Publicidade banners-->
    <div class="banner-box half-bottom-space">
        <div><p><a href="http://jornaldosdesportos.sapo.ao/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jd.png" alt="Jornal de Desportos" /></a></p></div>    </div>
    <div class="banner-box bottom-space">
        <div><p><a href="http://jaimagens.com/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jimag.png" alt="JA Imagens" /></a></p></div>
    </div>

    <!-- classificados-->
    <div class="link-box half-bottom-space">
        <a href="/classificados">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-class.png" alt=""></span>
        <strong>Classificados</strong></a>
    </div>

    <!-- emprego-->                   
    <div class="link-box bottom-space">
        <a href="/oportunidades_de_emprego">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-emprego.png" alt=""></span>
        <strong>Oportunidade de Emprego</strong></a>
    </div>

    <!-- Publicidade banners lado a lado-->                                               
    <div class="banners-lado">
        <div class="column-group gutters">
            <div class="all-50 tiny-100">
                <p><a href="/ficha_tecnica_e_contactos#contactos" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1744801175_pub-anuncie.png" alt="" /></a></p>            </div>
            <div class="all-50 tiny-100">
                <p><a href="http://www.sapo.ao/" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1968774097_sapo-140x100ja.jpg" alt="" /></a></p>            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    
   <!-- artigos -->
            <div class="coluna-artigos bottom-space">
            <h2>Artigos</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/citacoes/citacoes_11304">
                                        <time class="date-time" datetime="2018-12-20 09:32:56">20 de Dezembro, 2018 <strong>09:32</strong></time> 
                                        <h3>Cita&ccedil;&otilde;es</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/as_noticias_da_rapinagem_e_a_conversa_do_presidente">
                                        <time class="date-time" datetime="2018-12-20 09:29:15">20 de Dezembro, 2018 <strong>09:29</strong></time> 
                                        <h3>As not&iacute;cias da rapinagem e a conversa do Presidente</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/guantanamera_na_cidade_do_mexico">
                                        <time class="date-time" datetime="2018-12-20 09:27:45">20 de Dezembro, 2018 <strong>09:27</strong></time> 
                                        <h3>Guantanamera na Cidade do M&eacute;xico</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    
   <!-- Widget Tempo -->
    <div class="widget-tempo bottom-space">
        <h2>Tempo</h2>
        <div id="widget-sapo-tempo"></div>
    </div>

    
   <!-- Palavra do Director -->
            <div class="coluna-artigos bottom-space">
            <h2>Palavra do Director</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/a_(des)construcao_da_historia">
                                        <time class="date-time" datetime="2018-12-16 12:29:31">16 de Dezembro, 2018 <strong>12:29</strong></time> 
                                        <h3>A (des)constru&ccedil;&atilde;o da Hist&oacute;ria</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/substitutos_da_natureza">
                                        <time class="date-time" datetime="2018-12-09 08:59:01">9 de Dezembro, 2018 <strong>08:59</strong></time> 
                                        <h3> Substitutos da Natureza</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/profetas_da_desgraca">
                                        <time class="date-time" datetime="2018-12-02 08:15:58">2 de Dezembro, 2018 <strong>08:15</strong></time> 
                                        <h3> Profetas da desgra&ccedil;a</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    </section>

               
<!-- Multimédia -->
<section class="top-space bottom-space multimedia">
    <h2>Multimédia</h2>

    <div class="panel">
        <div id="car1" class="ink-carousel" data-space-after-last-slide="false" data-autoload="false">
            <ul class="stage column-group half-gutters">
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/40_mil_taxis_cacam_clientes_dia-a-dia_nas_inumeras_estradas_de_luanda#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201812190857344a.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">40 mil t&aacute;xis &ldquo;ca&ccedil;am&rdquo; clientes dia-a-dia nas in&uacute;meras estradas de Luanda  </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/grupo_gema_desmantelado_por_accionistas#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018120914080911a_dr.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Grupo Gema desmantelado por accionistas</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/politica/direitos_humanos_sujeitos_a_avaliacoes#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181205081542direitos_humanos_.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Direitos Humanos sujeitos a avalia&ccedil;&otilde;es</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/comerciantes_alugam_alvaras_a_estrangeiros#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018113009191631239fd0b44b549033de48a16f80022d.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">  Comerciantes alugam alvar&aacute;s a estrangeiros</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/desporto/sub-20_reconhecem_o_estadio_de_shinde#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201811301158064c.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Sub-20 reconhecem o est&aacute;dio de Shinde </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/executivo_dita_novas_regras#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181127111216cesta_basica.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Executivo dita novas regras </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/entrevista/nao_troco_este_pais_por_outro#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181111141756rui.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">&ldquo;N&atilde;o troco este pa&iacute;s por outro&rdquo;</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/politica/candidatos_apresentam_argumentos_na_despertar#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181105110913jura_.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Candidatos apresentam argumentos na &ldquo;Despertar&rdquo;</h4>
                        </div>
                        </a>
                    </li>
                            </ul>
        </div>

        <nav id="p1" class="ink-navigation half-top-space">
            <ul class="pagination chevron">
            </ul>
        </nav>
    </div>  

    <script>
        Ink.requireModules(['Ink.UI.Carousel_1'], function(InkCarousel) {
            new InkCarousel('#car1', {pagination: '#p1'});
        });
    </script>
</section>    

<div class="lista-noticias">
    <div class="column-group gutters bottom-space">    
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Política<span class="push-right"><a href="politica" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/politica/mpla_prepara_agenda_politica"> MPLA prepara agenda pol&iacute;tica</a></li>
                                            <li><a href="/politica/angola_e_hungria_reforcam_relacoes">Angola e Hungria refor&ccedil;am rela&ccedil;&otilde;es</a></li>
                                            <li><a href="/politica/paolo_balladelli_foi_reconduzido">Paolo Balladelli foi reconduzido</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Províncias<span class="push-right"><a href="provincias" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/provincias/cunene/sic_investiga_desvio_de_lotes_de_medicamentos">SIC investiga desvio de lotes de medicamentos </a></li>
                                            <li><a href="/provincias/namibe/caminho-_de-ferro_de_mocamedes_preve_aumentar_as_receitas_em_2019_2019">Caminho- de-Ferro de Mo&ccedil;&acirc;medes prev&ecirc; aumentar as receitas em 2019 </a></li>
                                            <li><a href="/provincias/huila/aldeias_da_matala_ganham_sistema_de_abastecimento__de_agua_potavel">Aldeias da Matala ganham sistema de abastecimento  de &aacute;gua pot&aacute;vel </a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Mundo<span class="push-right"><a href="mundo" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/mundo/africa/tentativas_de_golpes_de_estado_forjadas_pelo_anterior_governo">Tentativas de golpes de Estado &ldquo;forjadas pelo anterior governo&rdquo;</a></li>
                                            <li><a href="/mundo/africa/pais_vai_amanha_a_votos_apos_um_ano_de_crise">Pa&iacute;s vai amanh&atilde; a votos ap&oacute;s um ano de crise</a></li>
                                            <li><a href="/mundo/africa/eleicoes_na_rdc__foram_adiadas__por_uma_semana">Elei&ccedil;&otilde;es na RDC  foram adiadas  por uma semana</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Economia<span class="push-right"><a href="economia" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/economia/sodiam_vai_implantar_unidade_de_lapidacao_na_lunda_-sul">Sodiam vai implantar unidade de lapida&ccedil;&atilde;o na Lunda -Sul</a></li>
                                            <li><a href="/economia/governo_esta_a_aplicar_reformas_acertadas">Governo est&aacute; a aplicar reformas acertadas </a></li>
                                            <li><a href="/economia/christine_lagarde_em_angola">Christine Lagarde em Angola</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Sociedade<span class="push-right"><a href="sociedade" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/sociedade/comissario-geral_avalia_situacao_na_provincia_1">Comiss&aacute;rio-geral avalia situa&ccedil;&atilde;o na prov&iacute;ncia </a></li>
                                            <li><a href="/sociedade/proclamada_associacao_dos_advogados_forenses">Proclamada Associa&ccedil;&atilde;o dos Advogados Forenses</a></li>
                                            <li><a href="/sociedade/falta_de_decoro_profissional_pode_dar_expulsao_da_policia">Falta de decoro profissional pode dar expuls&atilde;o da Pol&iacute;cia</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Cultura<span class="push-right"><a href="cultura" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/cultura/gociante_patissa_apresenta_contos_aos_lobitangas">Gociante Patissa apresenta contos aos lobitangas</a></li>
                                            <li><a href="/cultura/defendida_insercao_de_textos_nacionais">Defendida inser&ccedil;&atilde;o de textos nacionais</a></li>
                                            <li><a href="/cultura/tema_nos_morna_junta_musicos_cabo-verdianos">Tema &ldquo;N&ocirc;s Morna&rdquo; junta m&uacute;sicos cabo-verdianos</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Desporto<span class="push-right"><a href="desporto" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/desporto/petro_e_as_nyuki_decidem_continuidade_na_competicao">Petro e AS Nyuki decidem continuidade na competi&ccedil;&atilde;o</a></li>
                                            <li><a href="/desporto/outros_desportos/seleccoes_homenagedas_pela_conquista_do_podio">Selec&ccedil;&otilde;es homenagedas pela conquista do p&oacute;dio</a></li>
                                            <li><a href="/desporto/basquetebol/1_de_agosto_recebe_marinha_na_condicao_de_equipa_favorita">1&ordm; de Agosto recebe Marinha na condi&ccedil;&atilde;o de equipa favorita</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Opinião<span class="push-right"><a href="opiniao" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/opiniao/citacoes/citacoes_11304">Cita&ccedil;&otilde;es</a></li>
                                            <li><a href="/opiniao/artigos/as_noticias_da_rapinagem_e_a_conversa_do_presidente">As not&iacute;cias da rapinagem e a conversa do Presidente</a></li>
                                            <li><a href="/opiniao/artigos/guantanamera_na_cidade_do_mexico">Guantanamera na Cidade do M&eacute;xico</a></li>
                                    </ul>
            </div>  
                                                                                     
    </div>    
</div>            </main>
        </div>
        <!-- footer  -->
        <footer class="clearfix" role="contentinfo">
            <div class="ink-grid">
             <!-- footer Jornal -->
            <div class="column-group gutters footer-jornal">
                <!-- coluna 1 -->
                <div class="all-30 small-50 tiny-100">
                    <section class="seccoes">
                        <h2>SECÇÕES</h2>
                        <nav class="ink-navigation">
                            <ul class="black">
                                <li class="active"><a href="/">Início</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/reportagem">Reportagem</a></li>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a> </li>
                                <li><a href="/provincias">Províncias</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/gente">Gente</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                            </ul>
                        </nav>
                    </section>
                </div>
                <!-- coluna 2 -->
                <div class="all-30 medium-25 small-50 tiny-100">
                    <section class="seccoes footer-logos"> 
                        <h2>ORGÃOS PÚBLICOS</h2>  
                        <ul class="o">
                            <li><a href="http://tpa.sapo.ao/" title="TPA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/tpa_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.rna.ao" title="RNA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/rna_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.portalangop.co.ao/angola/pt_pt" title="ANGOP" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/angop_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.embajadadeangola.com/" title="Embajada de Angola" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/JA_espanha.png" alt=""></a></li>
                        </ul>
                    </section>                           
                </div>
                <!-- coluna 3 -->   
                <div class="all-30 medium-25 small-100 tiny-100">
                    <section class="seccoes">
                        <div class="newsletter">
                            <h2> newsletter</h2>
                            <p>Receba as notícias no seu e-mail:</p>
                            <form class="ink-form search-form" role="search" action="/subscribing" id="ardina-form">
                                <input type="hidden" name="id" value="11" />
                                <input type="hidden" name="nome" value="" />
                                <input type="hidden" name="json" value="1" title="output do pedido (json/xml)" />
                                <div class="control-group all-100">
                                    <div class="control append-button" role="search">
                                        <span><label class="hide-text" for="search_input">inserir email</label>
                                        <input type="email" required name="email" id="newsletter_input"  placeholder="Insira o seu email"></span>
                                        <button class="ink-button orange-jornal" type="submit"><span>ok</span></button>
                                    </div>
                                </div>
                                <div class="ink-alert basic error" role="alert" style="display: none" id="erro">
                                    <button class="ink-dismiss">×</button>
                                    <p></p>
                                </div>
                                <div class="ink-alert success basic" role="alert" style="display: none" id="sucesso">
                                    <button class="ink-dismiss">&times;</button>
                                    <p>Dentro de momentos, receberá um email para confirmar a sua subscrição.</p>
                                </div>
                            </form>
                        </div>
                    </section>
                </div>  
                 <!-- coluna 4 -->                             
                <div class="all-10 medium-20 small-100 tiny-100">
                    <section class="seccoes"> 
                            <h2 class="assist">Social</h2><ul class="social align-right">
                                <li class="fb"><a href="https://www.facebook.com/Jornal-de-Angola-529322957264861/" target="_blank"><i class="fa fa-facebook"></i><span class="assist">Facebook</span></a></li>
                                <li class="rss"><a href="/rss"><i class="fa fa-rss"></i>RSS</a></li>                                   
                            </ul>
                    </section>                          
                </div>                          

             </div> 
             <p class="align-right">&copy; 2017 Jornal de Angola - Todos os direitos reservados</p>
             </div>

            <section class="footer-links">
                    <h2 class="assist">Outros</h2>
                    <div class="ink-grid">
                    <ul class="add-network">
                        <li class="first"><a class="first" href="http://edicoesnovembro.co.ao" target="_blank">
                        <img src="http://imgs.sapo.pt/jornaldeangola/2016/img/EdNovembro_Logobarra.png" alt="Edições Novembro" class="fl"></a></li>
                        <li><img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/barra-edicoes-novmebro/seta.png" alt=""></li>
                        <li><a class="ja" href="//jornaldeangola.sapo.ao" title="Jornal de Angola" target="_blank"></a></li>
                        <li><a class="jd" href="//jornaldosdesportos.sapo.ao" title="Jornal dos Desportos" target="_blank"></a></li>
                        <li><a class="jef" href="//jornaldeeconomia.sapo.ao/" title="Jornal Economia &amp; Finanças" target="_blank"></a></li>
                        <li><a class="jc" href="//jornalcultura.sapo.ao" title="Cultura - Jornal Angolano de Arte e Letras" target="_blank"></a></li>
                        <li><a class="jai" href="//jaimagens.com/" title="" target="_blank"></a></li>

                         <li class="push-right">
                        <span class="spc-sapoao">
                            <a href="http://www.sapo.ao" title="Desenvolvido por SAPO ANGOLA" target="_blank"><img src="http://imgs.sapo.pt/sapologos/madeby/madeby-100x35-color.png" alt="sapo.ao"></a>
                        </span>
                        </li>                    
                    </ul>
                    </div>
            </section>

        </footer>

            
    <!--Inicio de TAG Netscope v2 Jornal de Angola -->
    <script language="javascript">
    var WRP_ID= 395030;
    var WRP_SECTION='Mundo';
    var WRP_SUBSECTION='África';
    var WRP_SECTION_GRP='Home grupo';
    var WRP_SUBSECTION_GRP= WRP_ID;
    var WRP_CONTENT='tentativas_de_golpes_de_estado_forjadas_pelo_anterior_governo';
    var WRP_CHANNEL;
    
    /* Profondeur Frame */
    var WRP_ACC ;
    
    wreport_ok=0;
    </script>
    <script language="javascript" src="http://js.sl.pt/Netscope"></SCRIPT>
    <SCRIPT>
    if(wreport_ok==1){ var w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP);
    w_counter.add_content(WRP_CONTENT);
    w_counter.count();}
    </script>
    <!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->    

    
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2752");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a3dd088c&cb=122043500' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2752&cb=224171234&n=a3dd088c' border='0' alt='' /></a></noscript>


<script type="text/javascript">
SAPO_Project_TakeOver={

zoneId: 3170,
container: 'billboard-target'
};
</script>
<script type="text/javascript" src="http://js.sapo.pt/Snippets/TakeOver-v1.js"></script>

        <script data-sapo-tempo src="//js.sapo.pt/Projects/Weather/tempo.js" data-target="widget-sapo-tempo" data-country="ao"></script>
        <script src="http://imgs.sapo.pt/jornaldeangola/js/app.js"></script>
        <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-width="1400" data-partner="edicoesnovembro" data-country="ao"></script>
    </body>
</html>