<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Bruxelas prop&otilde;e fundo para garantir empregos | Mundo | Jornal de Angola - Online</title>
        <meta name="description" content="">
                    <meta property="og:title" content="Bruxelas propõe fundo para garantir empregos | Mundo | Jornal de Angola - Online" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="http://jornaldeangola.sapo.ao/mundo/bruxelas-propoe-fundo-para-garantir-empregos" />
                    <meta property="og:image" content="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1585861549_van.jpg&W=200&H=200&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" />
                    <meta property="og:description" content="A Comissão Europeia propôs, ontem, a criação de um fundo de 100 mil milhões de euros para empréstimos aos Estados-membros, visando suportar os apoios temporários ao emprego e preservar postos de trabalho durante a crise criada pelo Covid-19, noticiou a Lusa." />
            
        <meta name="author" content="ink, cookbook, recipes">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        <link rel="icon" type="image/png" href="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/favicon.ico" />

        <link rel="apple-touch-icon" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad-retina.png">

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-144x144.png">
        <meta name="msapplication-square70x70logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-70x70.png" />
        <meta name="msapplication-square150x150logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-150x150.png" />
        <meta name="msapplication-square310x310logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-310x310.png" />

        <!-- load Ink's CSS -->
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-flex.min.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/font-awesome.min.css">
        <!-- load my CSS -->        
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/style.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/sizes.css">

        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/inline.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/print.css" media="print">

        <!-- load Ink's CSS for IE8 -->
        <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

        <!-- test browser flexbox support and load legacy grid if unsupported -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/modernizr.js"></script>
        <script type="text/javascript">
            Modernizr.load({
              test: Modernizr.flexbox,
              nope : 'http://imgs.sapo.pt/jornaldeangola/2016/css/ink-legacy.min.css'
            });
        </script>

        <!-- load Ink's javascript files -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/holder.js"></script>
        <script type="text/javascript" src="http://fastly.ink.sapo.pt/3.1.10/js/ink-all.min.js"></script>
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/autoload.js"></script>
        
        <style type="text/css">.bsu_almofada,.subbsu_almofada
        {overflow:hidden; min-height: 36px;
        background-color:#222;}.subbsu_almofada {
        background-color:#fafafa;}</style>
    </head>
    <body class="ink-drawer">
        <div id="bsu-target">
        <div id="bsu_root">
            <div class="bsu_almofada"></div>
        </div>
        </div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85720727-10"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-85720727-10');
</script>

        <!-- links menu mobile -->              
        <nav class="drawer right-drawer show hide-large hide-xlarge">
            <nav class="ink-navigation content-menu" role="navigation">
                <ul class="menu vertical blue line">
                    <li class="search">
                        <form class="ink-form search-form" role="search"  name="form" action="/pesquisa" method="get">  
                            <div class="control-group all-100">
                                <div class="control append-button" role="search">
                                    <span><input type="text" name="k" id="name"></span>
                                    <button class="ink-button"><span class="hide-text">pesquisar</span><i class="fa fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </li>

                    <li class="icon home">
                        <a href="/"><i class="fa fa-home hide-tiny hide-small hide-medium"></i><span class="hide-large hide-xlarge">Início</span></a>
                    </li>
                                        <li  ><a href="/politica"><span class="hide-large hide-xlarge">Política</span></a></li>  
                                        <li  ><a href="/reportagem"><span class="hide-large hide-xlarge">Reportagem</span></a></li>  
                                        <li  ><a href="/opiniao"><span class="hide-large hide-xlarge">Opinião</span></a></li>  
                                        <li  class="active"><a href="/mundo"><span class="hide-large hide-xlarge">Mundo</span></a></li>  
                                        <li  ><a href="/economia"><span class="hide-large hide-xlarge">Economia</span></a></li>  
                                        <li  ><a href="/provincias"><span class="hide-large hide-xlarge">Províncias</span></a></li>  
                                        <li  ><a href="/sociedade"><span class="hide-large hide-xlarge">Sociedade</span></a></li>  
                                        <li  ><a href="/gente"><span class="hide-large hide-xlarge">Gente</span></a></li>  
                                        <li  ><a href="/cultura"><span class="hide-large hide-xlarge">Cultura</span></a></li>  
                                        <li  ><a href="/desporto"><span class="hide-large hide-xlarge">Desporto</span></a></li>  
                                        </ul>
                    <ul class="menu vertical blue">
                    <li><a href="/oportunidades_de_emprego"><span class="hide-large hide-xlarge">Emprego</span></a></li>
                    <li><a href="/classificados"><span class="hide-large hide-xlarge">Classificados</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Anunciar no Jornal de Angola</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Contactos</span></a></li>
                </ul>
            </nav>
        </nav>
                <!-- /menu mobile -->              
        <div class="ink-grid content-drawer">

            <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>You are using an outdated Internet Explorer version.</strong>
                    Please <a href="http://browsehappy.com/">upgrade to a modern browser</a> to improve your web experience.
                </p>
            </div>
            <![endif]-->

            <div id="billboard-target"></div>

            <header class="main-header" role="banner">
                <nav class="ink-navigation hide-tiny half-bottom-space">
                    <ul class="menu horizontal blue menu-principal">
                        <li><a href="/oportunidades_de_emprego">Emprego</a></li>
                        <li><a href="/classificados">Classificados</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Anunciar no Jornal de Angola</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Contactos</a></li>
                    </ul>
                </nav>
                <div class="column-group gutters">
                    <div class="logo all-33 medium-50 small-60 tiny-60">  
                        <time class="date-time" datetime="">Sexta, 03 de Abril 2020 <strong>12:50</strong></time>            
                        <h1><a href="/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jornal-de-angola-2017.png" alt="Jornal Angola"/></a></h1>
                        <div class="jornal-info">
                        <span><strong>Director:</strong> Victor Silva</span>
                        <span><strong>Director Adjunto:</strong> Caetano Júnior</span>
                        </div>
                    </div>
                     <div class="medium-50 small-40 tiny-40 hide-large hide-xlarge">  <button class="right-drawer-trigger menu-mobile push-right">Menu <span class="fa fa-reorder"></span></button> </div>                   
                     <div class="all-33  medium-25 hide-small hide-tiny align-center header-pub">             
                        <p class="align-content-bottom">
                                                        <!--/* OpenDisplay Javascript Tag v2.8.5 -->
                            <script type='text/javascript'><!--//<![CDATA[
                               var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
                               var m3_r = Math.floor(Math.random()*99999999999);
                               if (!document.MAX_used) document.MAX_used = ',';
                               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                               document.write ("?zoneid=987");
                               document.write ('&cb=' + m3_r);
                               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                               document.write ("&loc=" + escape(window.location));
                               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                               if (document.context) document.write ("&context=" + escape(document.context));
                               document.write ('&cpid=jornalangola');
                               if (document.mmm_fo) document.write ("&;mmm_fo=1");
                               document.write ("'><\/scr"+"ipt>");
                            //]]>-->
                            </script><noscript><a href='http://pub.sapo.pt/ck.php?n=ab9fa60b&cb=244538571&cpid=jornalangola' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=987&cb=244538571&n=ab9fa60b&cpid=jornalangola' border='0' alt='' /></a></noscript>
                        </p>
                    </div>

                    <div class="all-33  medium-25 small-100 hide-tiny header-pesquisa">                
                        <form action="/pesquisa" method="get" class="ink-form align-content-bottom" id="search_form" role="search"  ><label class="hide-text" for="search_input">pesquisar</label> 
                        <input type="search" required name="k" id="search_input" placeholder="Pesquisar">
                        <button class="ink-button" type="submit">Pesquisar</button>
                        <p class="tip"><a href="/pesquisa_avancada">Pesquisa Avançada</a></p>
                        </form>
                    </div>

                </div>

                <nav class="ink-navigation hide-tiny half-top-space">
                    <ul class="menu horizontal blue menu-principal sticky">
                        <li ><a href="/">Início</a></li>
                                                <li  ><a href="/politica">Política</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/politica/unita-contra-a-contribuicao-financeira-dos-cidadaos">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1585909835_unita.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>UNITA contra a contribui&ccedil;&atilde;o  financeira  dos cidad&atilde;os</h3>
	                                                <p class="lead">O Grupo Parlamentar da UNITA manifesta indignação com os pedidos de ajuda que o Governo está a fazer para os cidadãos contribuírem com dinheiro a depositar numa conta do Tesouro Nacional, no quadro do combate ao novo coronavírus (Covid-19).</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/reportagem">Reportagem</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/reportagem/as-estrategias-que-marcam-a-diferenca-no-combate-ao-virus">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1585906552_chinaa.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>As estrat&eacute;gias  que marcam a diferen&ccedil;a no combate ao v&iacute;rus</h3>
	                                                <p class="lead">Em Angola, foram realizados, até ao momento, cerca de 200 testes em todo o país (oito casos positivos e dois óbitos decorrentes do Covid-19). Sem um sistema nacional de saúde, acesso à tecnologia e um quadro de técnicos e especialistas de renome, o combate às pandemias ou surtos epidémicos pode tornar-se numa quimera de resultados imprevisíveis.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/opiniao">Opinião</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li class="active" ><a href="/mundo">Mundo</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/mundo/petroleo-kremlin-desmente-mensagens-de-trump">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1585910313_petroleo.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Petr&oacute;leo: Kremlin desmente mensagens de Trump</h3>
	                                                <p class="lead">O Kremlin desmentiu ontem mensagens do Presidente norte-americano, Donald Trump, prometendo uma redução da produção saudita e russa de petróleo, que provocaram uma subida forte das cotações, o que compromete aquele crescimento.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/economia">Economia</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/economia/118-milhoes-de-dolares-para-compra-de-avioes-da-taag">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1585911308_taag.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>118 milh&otilde;es de d&oacute;lares para compra de avi&otilde;es da TAAG</h3>
	                                                <p class="lead">A Taag vai comprar brevemente, junto da construtora aeronáutica canadense Havilland Aircraft, seis aeronaves do modelo Dassh 8 Q400 que vão custar aos cofres do Estado angolano cerca de 118 milhões de dólares norte-americanos.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/provincias">Províncias</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/provincias/lunda-norte-23-moto-taxis-e-cinco-viaturas-foram-apreendidas-pela-policia">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1585689566_motos.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Lunda-Norte: 23 moto-t&aacute;xis e cinco viaturas foram apreendidas pela Pol&iacute;cia</h3>
	                                                <p class="lead">Vinte e três motorizadas usadas para o exercício de actividade de táxi foram apreendidas pela Polícia Nacional (PN) nos últimos três dias, no município de Lucapa, província da Lunda Norte, por desobediência ao Decreto Presidencial que impede a circulação das mesmas.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/sociedade">Sociedade</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/sociedade/covid-19-empregadas-domesticas-estao-a-ser-obrigadas-a-trabalhar">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1585911632_empregadas.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Covid-19: Empregadas dom&eacute;sticas est&atilde;o a ser obrigadas a trabalhar</h3>
	                                                <p class="lead">“A minha patroa tem 21 anos e não sabe cozinhar. Deu-me um frasco de álcool em gel, máscara e disse para evitar acumulado de pessoas”, justifica à reportagem do Jornal de Angola uma cozinheira obrigada a trabalhar quase todos dias, por não ter sido dispensada durante o período de Estado de Emergência, em vigor desde o passado dia 27, para prevenir o contágio e propagação do Covid-19.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/gente">Gente</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/cultura">Cultura</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/cultura/a-festa-do-jazz-caiu-por-causa-do-coronavirus">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1585858775_culturinho.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>A &ldquo;Festa do Jazz&rdquo; caiu por causa do coronav&iacute;rus</h3>
	                                                <p class="lead">Oito anos depois de vários países comemorarem de forma consecutiva o Dia Internacional do Jazz, a 30 de Abril, músicos e apreciadores deste género musical ficam privados, este ano, da “Festa do Jazz”, pela primeira vez, por causa da pandemia da  Covid-19.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/desporto">Desporto</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/desporto/william-voigt-confirma-processo-contra-fab">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1585857285_voig.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>William Voigt confirma  processo contra FAB</h3>
	                                                <p class="lead">O Seleccionador Nacional Sénior masculino de basquetebol, William Voigt, confirmou, em entrevista à Televisão Pública de Angola (TPA), ter processado a Federação Angolana da modalidade (FAB) junto do tribunal arbitral do desporto.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                            </ul>
                </nav>
                
<div class="align-center half-top-space">
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4182");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a477847e&cb=1134939711' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=4182&cb=1134939711&n=a477847e' border='0' alt='' /></a></noscript>
</div>

            </header><main role="main" class="clearfix"> 
    <div class="highlight">
        <div class="highlight-wrapper">
            <nav class="ink-navigation">
               <ul class="breadcrumbs">
                   <li><a href="/">Início</a></li>
                   <li><a href="/mundo">Mundo</a></li>
                                      <li class="active"><a href="#">Bruxelas prop&otilde;e fundo para garantir empregos</a></li>
               </ul>
            </nav>

            <main role="main" class="column-group artigo">

            <article class="half-bottom-space">

                
                <div class="categoria">Mundo</div>
                    <h1>Bruxelas prop&otilde;e fundo para garantir empregos</h1>

                                            <p class="info-autor"></p>
                            <p><time class="date-time" datetime="2020-04-03 10:05:34">3 de Abril, 2020</time></p>

                    <p class="lead">A Comissão Europeia propôs, ontem, a criação de um fundo de 100 mil milhões de euros para empréstimos aos Estados-membros, visando suportar os apoios temporários ao emprego e preservar postos de trabalho durante a crise criada pelo Covid-19, noticiou a Lusa.</p>

                    <figure class="ink-image top-space">
            <img src="http://imgs.sapo.pt/jornaldeangola/img/thumb1/1585861549_van.jpg" alt="">
        </figure>
    <figcaption class="dark over-bottom">
    Executivo liderado por Ursula Von der Leyen pretende mitigar os efeitos da recessão<br>        <cite>Fotografia: DR</cite>
        </figcaption>
    <p><p>Em causa est&aacute;, de acordo com a Lusa, o &ldquo;novo instrumento de apoio tempor&aacute;rio para mitigar os riscos de desemprego, salvaguardar os postos de trabalho e os trabalhadores em caso de emerg&ecirc;ncia.<br />Explicando que o objectivo &eacute; &ldquo;prestar assist&ecirc;ncia financeira, sob forma de empr&eacute;stimos concedidos, em condi&ccedil;&otilde;es favor&aacute;veis pela UE aos Estados-membros, at&eacute; um total de 100 mil milh&otilde;es de euros&rdquo;, a Comiss&atilde;o Europeia nota que estas verbas visam ajudar, tamb&eacute;m, os pa&iacute;ses a &ldquo;lidar com aumentos repentinos da despesa p&uacute;blica para preservar o emprego&rdquo;.<br />Para isso, Bruxelas conta com um total de 25 mil mi-lh&otilde;es de euros em garantias volunt&aacute;rias dos Estados-membros, atrav&eacute;s do or&ccedil;amento comunit&aacute;rio, como forma de alavancar este fundo (o correspondente a 25 por cento do tecto m&aacute;ximo para empr&eacute;stimos).<br />&ldquo;Especificamente, estes empr&eacute;stimos ajudar&atilde;o os Estados-membros a cobrirem os custos directamente relacionados com a cria&ccedil;&atilde;o, ou extens&atilde;o, de instrumentos nacionais de trabalho de curta dura&ccedil;&atilde;o e outras medidas semelhantes adoptadas para os trabalhadores por conta pr&oacute;pria como resposta &agrave; actual pandemia de coronav&iacute;rus&rdquo;, precisa a Comiss&atilde;o Europeia.<br />Para poderem aceder a tais empr&eacute;stimos, os Estados-membros t&ecirc;m de fazer um pedido de assist&ecirc;ncia financeira &agrave; Comiss&atilde;o, cabendo depois a Bruxelas consultar o pa&iacute;s em causa para verificar a dimens&atilde;o do aumento da despesa p&uacute;blica directamente relacionado com estes instrumentos nacionais para o emprego.<br />Nessa altura, o Executivo comunit&aacute;rio avaliar&aacute; os ter-mos do empr&eacute;stimo (inclu-indo o valor, a maturidade e as modalidades t&eacute;cnicas relacionadas com a implementa&ccedil;&atilde;o) para, seguidamente, apresentar uma proposta ao Conselho, num processo que o Executivo comunit&aacute;rio espera ser c&eacute;lere.<br />Ao falar, ontem, em videoconfer&ecirc;ncia de imprensa, em<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2817");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a23f5e49&cb=1350270955' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2817&cb=1350270955&n=a23f5e49' border='0' alt='' /></a></noscript>
 Bruxelas, a presidente da Comiss&atilde;o Europeia, Ursula von der Leyen, frisou que este &eacute; um instrumento que &ldquo;pode mitigar os efeitos da recess&atilde;o, manter as pessoas empregadas e tornar mais revigorante o regresso das empresas &agrave; actividade normal&rdquo;.<br />&ldquo;O fundo pode apoiar todos os Estados-membros que o desejem&rdquo;, adiantou.Para avan&ccedil;ar, esta proposta ter&aacute; de ter o aval do Conselho, sendo discutida ao n&iacute;vel do Eurogrupo.&nbsp;Tamb&eacute;m, ontem, Bruxelas anunciou outros apoios comunit&aacute;rios para responder &agrave; pandemia do Covid-19, entre os quais, a mobiliza&ccedil;&atilde;o de tr&ecirc;s mil milh&otilde;es de euros do or&ccedil;amento da UE, 2,7 mil milh&otilde;es, dos quais atrav&eacute;s do Instrumento de Apoio de Emerg&ecirc;ncia, e 300 milh&otilde;es para suportar directamente os sistemas de Sa&uacute;de.<br />A estes acrescem apoios aos pescadores e agricultores, proporcionando uma utiliza&ccedil;&atilde;o mais flex&iacute;vel do Fundo Europeu dos Assuntos Mar&iacute;timos e das Pescas para compensar a cessa&ccedil;&atilde;o tempor&aacute;ria das actividades.<br />Ainda ontem, Bruxelas divulgou a adapta&ccedil;&atilde;o do Fundo de Aux&iacute;lio Europeu &agrave;s Pessoas mais Carenciadas ao actual estado de pandemia, para garantir apoio &agrave;s fam&iacute;lias mais vulner&aacute;veis, nomeadamente atrav&eacute;s da introdu&ccedil;&atilde;o de b&oacute;nus electr&oacute;nico para reduzir o risco de contamina&ccedil;&atilde;o na entrega de bens e ainda da compra de equipamentos de protec&ccedil;&atilde;o para os que disponibilizam alimentos e ajuda material b&aacute;sica &agrave;s pessoas mais necessitadas.<br />A Comiss&atilde;o Europeia conclui, no pacote, que, &ldquo;&agrave; medida que a situa&ccedil;&atilde;o continua a evoluir, apresentar&aacute; mais propostas e colaborar&aacute; com as outras institui&ccedil;&otilde;es da UE para avan&ccedil;ar o mais rapidamente poss&iacute;vel&rdquo;.<br />Mais de 500 mil casos de infec&ccedil;&atilde;o pelo novo coronav&iacute;rus foram oficialmente diagnosticados na Europa, mais de metade do total mundial, de 34.571 mortes.</p></p>                                                </article>

            <section id="share" class="ink-navigation half-vertical-space bottom-space">
	<ul class="menu horizontal share-list">
        <li class="">
            <a rel="nofollow" href="https://www.facebook.com/sharer.php?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fbruxelas-propoe-fundo-para-garantir-empregos&t=Bruxelas+prop%C3%B5e+fundo+para+garantir+empregos+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button facebook">
                <i class="fa fa-facebook"></i> <span>facebook</span>
            </a>
        </li>
        <li class="">
            <a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fbruxelas-propoe-fundo-para-garantir-empregos&text=Bruxelas+prop%C3%B5e+fundo+para+garantir+empregos+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button twitter">
                <i class="fa fa-twitter"></i> <span>Twitter</span>
            </a>
        </li>
		<li class="">
			<a rel="nofollow" href="mailto:?&amp;subject=Bruxelas propõe fundo para garantir empregos / Mundo / Jornal de Angola - Online&amp;body=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fbruxelas-propoe-fundo-para-garantir-empregos" class="ink-button email">
				<i class="fa fa-envelope"></i> <span>Email</span>
			</a>
		</li>
	</ul>
</section>                <div class="lista-noticias bottom-space">
                    <h2>Últimas</h2>
                    <ul>
                                                <li><a href="/mundo/petroleo-kremlin-desmente-mensagens-de-trump">Petr&oacute;leo: Kremlin desmente mensagens de Trump<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/juizes-contra-o-prolongamento-do-actual-contencioso-eleitoral">Ju&iacute;zes contra o prolongamento do actual contencioso eleitoral<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/conselho-de-seguranca-da-onu-quer-reuniao-com-antonio-guterres">Conselho de Seguran&ccedil;a da ONU quer reuni&atilde;o com Ant&oacute;nio Guterres<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/covid-19-mais-de-um-milhao-de-casos-confirmados-e-50-mil-mortes-nos-proximos-dias">Covid-19: Mais de um milh&atilde;o de casos confirmados e 50 mil mortes nos pr&oacute;ximos dias<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/covid-19-presidente-filipino-autoriza-abate-de-pessoas-que-provoquem-disturbios">Covid-19: Presidente filipino autoriza abate de pessoas que provoquem dist&uacute;rbios<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/covid-19cerca-de-48-mil-mortos-em-todo-o-mundo">Covid-19:Cerca de 48 mil mortos em todo o mundo<p class="link-more">ver mais</p></a></li>
                                            </ul>
                </div>
                    </div>
    </div>
    <section class="pub lateral small-100 xlarge-push-right large-push-right medium-push-right small-push-center">

   <!-- Widget banca -->            
    <div class="widget-banca">
        <div class="column-group gutters">                                    
                            <div class="all-55 tiny-50">
                    <a href="http://www.pressreader.com/angola/jornal-de-angola"><img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2F2092687573_capa_3_de_abril_2020.jpg&W=149&H=209&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="Jornal Luanda"/></a>
                </div>
            
            <div class="widget-buttons all-45 tiny-50">
                <h2>Edição impressa</h2>
                <a class="blue-button half-bottom-space"  href="http://www.pressreader.com/angola/jornal-de-angola" target="_blank">
                <strong class="">Subscrever</strong>
                <small>versão impressa</small>
                <span class=""></span>
                </a>
                <a class="blue-button" href="/suplementos">
                <strong class="">Suplementos</strong>
                <small>Downloand pdf</small>
                <span class=""></span>
                </a>
            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    <div class="mrec bottom-space">
        <iframe class="mrec" id="mrecIframe" src="/mrec" height="250" width="300" scrolling="no" frameborder="0" allowTransparency="true"></iframe>    </div>

    <!-- Publicidade banners-->
    <div class="banner-box half-bottom-space">
        <div><p><a href="http://jornaldosdesportos.sapo.ao/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jd.png" alt="Jornal de Desportos" /></a></p></div>    </div>
    <div class="banner-box bottom-space">
        <div><p><a href="http://jaimagens.com/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jimag.png" alt="JA Imagens" /></a></p></div>
    </div>

    <!-- classificados-->
    <div class="link-box half-bottom-space">
        <a href="/classificados">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-class.png" alt=""></span>
        <strong>Classificados</strong></a>
    </div>

    <!-- emprego-->                   
    <div class="link-box bottom-space">
        <a href="/oportunidades_de_emprego">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-emprego.png" alt=""></span>
        <strong>Oportunidade de Emprego</strong></a>
    </div>

    <!-- Publicidade banners lado a lado-->                                               
    <div class="banners-lado">
        <div class="column-group gutters">
            <div class="all-50 tiny-100">
                <p><a href="/ficha_tecnica_e_contactos#contactos" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1744801175_pub-anuncie.png" alt="" /></a></p>            </div>
            <div class="all-50 tiny-100">
                <p><a href="http://www.sapo.ao/" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1968774097_sapo-140x100ja.jpg" alt="" /></a></p>            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    
   <!-- artigos -->
            <div class="coluna-artigos bottom-space">
            <h2>Artigos</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/orgulho-das-nacoes">
                                        <time class="date-time" datetime="2020-04-03 07:03:00">3 de Abril, 2020 <strong>07:03</strong></time> 
                                        <h3>Orgulho das na&ccedil;&otilde;es</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/editorial/mobilidade-e-consumo">
                                        <time class="date-time" datetime="2020-04-03 07:02:28">3 de Abril, 2020 <strong>07:02</strong></time> 
                                        <h3>Mobilidade e consumo</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/o-diario-de-um-confinado">
                                        <time class="date-time" datetime="2020-04-02 11:29:40">2 de Abril, 2020 <strong>11:29</strong></time> 
                                        <h3>O di&aacute;rio de um confinado</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    
   <!-- Widget Tempo -->
    <div class="widget-tempo bottom-space">
        <h2>Tempo</h2>
        <div id="widget-sapo-tempo"></div>
    </div>

    
   <!-- Palavra do Director -->
            <div class="coluna-artigos bottom-space">
            <h2>Palavra do Director</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/ate-as-liberdades">
                                        <time class="date-time" datetime="2020-03-29 07:00:08">29 de Março, 2020 <strong>07:00</strong></time> 
                                        <h3>At&eacute; as liberdades</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/no-prevenir-esta-o-ganho">
                                        <time class="date-time" datetime="2020-03-22 08:19:35">22 de Março, 2020 <strong>08:19</strong></time> 
                                        <h3>No prevenir est&aacute; o ganho</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/nao-fale-com-estranhos">
                                        <time class="date-time" datetime="2020-03-15 07:23:09">15 de Março, 2020 <strong>07:23</strong></time> 
                                        <h3>N&atilde;o fale com estranhos</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    </section>

               
<!-- Multimédia -->
<section class="top-space bottom-space multimedia">
    <h2>Multimédia</h2>

    <div class="panel">
        <div id="car1" class="ink-carousel" data-space-after-last-slide="false" data-autoload="false">
            <ul class="stage column-group half-gutters">
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/luanda-para-la-do-fim-onde-tudo-comeca#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1564820762_4_a.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Luanda: para l&aacute; do fim onde tudo come&ccedil;a</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/tudo-parece-conspirar-contra-o-meio-rural#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1562570008_cacula_3.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Tudo parece conspirar  contra o meio rural</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/desporto/adeptos-vencem-classico-dos-classicos#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1549873600_adepto.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Adeptos vencem cl&aacute;ssico dos cl&aacute;ssicos</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/politica/uniao-africana-mantem-o-projecto-de-passaporte-unico-para-cidadaos#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1549818956_uniao_africana_a.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Uni&atilde;o Africana mant&eacute;m o projecto de passaporte &uacute;nico para cidad&atilde;os</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/medidas_de_apoio_a__producao_em_debate#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20190207102026lubango.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Medidas de apoio &agrave;  produ&ccedil;&atilde;o em debate</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/politica/sistema_integrado_comeca_a_funcionar_no_proximo_ano#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018122807454432_a_mota_ambrosio.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Sistema Integrado come&ccedil;a a funcionar no pr&oacute;ximo ano</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/40_mil_taxis_cacam_clientes_dia-a-dia_nas_inumeras_estradas_de_luanda#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201812190857344a.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">40 mil t&aacute;xis &ldquo;ca&ccedil;am&rdquo; clientes dia-a-dia nas in&uacute;meras estradas de Luanda  </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/grupo_gema_desmantelado_por_accionistas#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018120914080911a_dr.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Grupo Gema desmantelado por accionistas</h4>
                        </div>
                        </a>
                    </li>
                            </ul>
        </div>

        <nav id="p1" class="ink-navigation half-top-space">
            <ul class="pagination chevron">
            </ul>
        </nav>
    </div>  

    <script>
        Ink.requireModules(['Ink.UI.Carousel_1'], function(InkCarousel) {
            new InkCarousel('#car1', {pagination: '#p1'});
        });
    </script>
</section>    

<div class="lista-noticias">
    <div class="column-group gutters bottom-space">    
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Política<span class="push-right"><a href="politica" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/politica/unita-contra-a-contribuicao-financeira-dos-cidadaos">UNITA contra a contribui&ccedil;&atilde;o  financeira  dos cidad&atilde;os</a></li>
                                            <li><a href="/politica/ministerio-da-comunicacao-social-fundido-ao-das-telecomunicacoes">Minist&eacute;rio da Comunica&ccedil;&atilde;o Social  fundido ao das Telecomunica&ccedil;&otilde;es</a></li>
                                            <li><a href="/politica/pgr-solta-os-detidos-em-prisao-preventiva">PGR solta os detidos  em pris&atilde;o preventiva</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Províncias<span class="push-right"><a href="provincias" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/provincias/lunda-norte-23-moto-taxis-e-cinco-viaturas-foram-apreendidas-pela-policia">Lunda-Norte: 23 moto-t&aacute;xis e cinco viaturas foram apreendidas pela Pol&iacute;cia</a></li>
                                            <li><a href="/provincias/zaire-ganha-novo-instituto-superior-politecnico">Zaire  ganha novo Instituto Superior  Polit&eacute;cnico</a></li>
                                            <li><a href="/provincias/bie-inad-pretende-limpar-reservas-fundiarias">Bi&eacute;: INAD pretende limpar  reservas fundi&aacute;rias</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Mundo<span class="push-right"><a href="mundo" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/mundo/petroleo-kremlin-desmente-mensagens-de-trump">Petr&oacute;leo: Kremlin desmente mensagens de Trump</a></li>
                                            <li><a href="/mundo/juizes-contra-o-prolongamento-do-actual-contencioso-eleitoral">Ju&iacute;zes contra o prolongamento do actual contencioso eleitoral</a></li>
                                            <li><a href="/mundo/bruxelas-propoe-fundo-para-garantir-empregos">Bruxelas prop&otilde;e fundo para garantir empregos</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Economia<span class="push-right"><a href="economia" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/economia/118-milhoes-de-dolares-para-compra-de-avioes-da-taag">118 milh&otilde;es de d&oacute;lares para compra de avi&otilde;es da TAAG</a></li>
                                            <li><a href="/economia/bna-flexibiliza-cumprimento-de-obrigacoes-crediticias">BNA flexibiliza cumprimento  de obriga&ccedil;&otilde;es credit&iacute;cias</a></li>
                                            <li><a href="/economia/guerra-do-preco-do-petroleo-coloca-em-risco-produtores">Guerra do pre&ccedil;o do petr&oacute;leo coloca em risco produtores</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Sociedade<span class="push-right"><a href="sociedade" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/sociedade/covid-19-empregadas-domesticas-estao-a-ser-obrigadas-a-trabalhar">Covid-19: Empregadas dom&eacute;sticas est&atilde;o a ser obrigadas a trabalhar</a></li>
                                            <li><a href="/sociedade/huambo-previne-se-contra-a-pandemia">Huambo previne-se  contra a pandemia</a></li>
                                            <li><a href="/sociedade/padre-angolano-morre-em-franca-por-covid-19">Padre angolano morre em Fran&ccedil;a por Covid-19</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Cultura<span class="push-right"><a href="cultura" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/cultura/a-festa-do-jazz-caiu-por-causa-do-coronavirus">A &ldquo;Festa do Jazz&rdquo; caiu por causa do coronav&iacute;rus</a></li>
                                            <li><a href="/cultura/morreu-o-trompetista-wallace-roney">Morreu o trompetista Wallace Roney</a></li>
                                            <li><a href="/cultura/museu-de-louvre-bateu-recorde-de-visitas">Museu de Louvre bateu recorde de visitas</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Desporto<span class="push-right"><a href="desporto" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/desporto/william-voigt-confirma-processo-contra-fab">William Voigt confirma  processo contra FAB</a></li>
                                            <li><a href="/desporto/covid-19-faz-escola-na-gestao-desportiva">Covid-19 faz escola  na gest&atilde;o desportiva</a></li>
                                            <li><a href="/desporto/girabola-faf-afasta-decisao-do-titulo-do-campeonato-na-secretaria">Girabola: FAF afasta decis&atilde;o do t&iacute;tulo do campeonato na secretaria</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Opinião<span class="push-right"><a href="opiniao" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/opiniao/artigos/orgulho-das-nacoes">Orgulho das na&ccedil;&otilde;es</a></li>
                                            <li><a href="/opiniao/editorial/mobilidade-e-consumo">Mobilidade e consumo</a></li>
                                            <li><a href="/opiniao/artigos/o-diario-de-um-confinado">O di&aacute;rio de um confinado</a></li>
                                    </ul>
            </div>  
                                                                                     
    </div>    
</div>            </main>
        </div>
        <!-- footer  -->
        <footer class="clearfix" role="contentinfo">
            <div class="ink-grid">
             <!-- footer Jornal -->
            <div class="column-group gutters footer-jornal">
                <!-- coluna 1 -->
                <div class="all-30 small-50 tiny-100">
                    <section class="seccoes">
                        <h2>SECÇÕES</h2>
                        <nav class="ink-navigation">
                            <ul class="black">
                                <li class="active"><a href="/">Início</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/reportagem">Reportagem</a></li>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a> </li>
                                <li><a href="/provincias">Províncias</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/gente">Gente</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                            </ul>
                        </nav>
                    </section>
                </div>
                <!-- coluna 2 -->
                <div class="all-30 medium-25 small-50 tiny-100">
                    <section class="seccoes footer-logos"> 
                        <h2>ORGÃOS PÚBLICOS</h2>  
                        <ul class="o">
                            <li><a href="http://tpa.sapo.ao/" title="TPA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/tpa_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.rna.ao" title="RNA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/rna_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.portalangop.co.ao/angola/pt_pt" title="ANGOP" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/angop_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.embajadadeangola.com/" title="Embajada de Angola" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/JA_espanha.png" alt=""></a></li>
                        </ul>
                    </section>                           
                </div>
                <!-- coluna 3 -->   
                <div class="all-30 medium-25 small-100 tiny-100">
                    <section class="seccoes">
                        <div class="newsletter">
                            <h2> newsletter</h2>
                            <p>Receba as notícias no seu e-mail:</p>
                            <form class="ink-form search-form" role="search" action="/subscribing" id="ardina-form">
                                <input type="hidden" name="id" value="11" />
                                <input type="hidden" name="nome" value="" />
                                <input type="hidden" name="json" value="1" title="output do pedido (json/xml)" />
                                <div class="control-group all-100">
                                    <div class="control append-button" role="search">
                                        <span><label class="hide-text" for="search_input">inserir email</label>
                                        <input type="email" required name="email" id="newsletter_input"  placeholder="Insira o seu email"></span>
                                        <button class="ink-button orange-jornal" type="submit"><span>ok</span></button>
                                    </div>
                                </div>
                                <div class="ink-alert basic error" role="alert" style="display: none" id="erro">
                                    <button class="ink-dismiss">×</button>
                                    <p></p>
                                </div>
                                <div class="ink-alert success basic" role="alert" style="display: none" id="sucesso">
                                    <button class="ink-dismiss">&times;</button>
                                    <p>Dentro de momentos, receberá um email para confirmar a sua subscrição.</p>
                                </div>
                            </form>
                        </div>
                    </section>
                </div>  
                 <!-- coluna 4 -->                             
                <div class="all-10 medium-20 small-100 tiny-100">
                    <section class="seccoes"> 
                            <h2 class="assist">Social</h2><ul class="social align-right">
                                <li class="fb"><a href="https://www.facebook.com/Jornal-de-Angola-529322957264861/" target="_blank"><i class="fa fa-facebook"></i><span class="assist">Facebook</span></a></li>
                                <li class="rss"><a href="/rss"><i class="fa fa-rss"></i>RSS</a></li>                                   
                            </ul>
                    </section>                          
                </div>                          

             </div> 
             <p class="align-right">&copy; 2017 Jornal de Angola - Todos os direitos reservados</p>
             </div>

            <section class="footer-links">
                    <h2 class="assist">Outros</h2>
                    <div class="ink-grid">
                    <ul class="add-network">
                        <li class="first"><a class="first" href="http://edicoesnovembro.co.ao" target="_blank">
                        <img src="http://imgs.sapo.pt/jornaldeangola/2016/img/EdNovembro_Logobarra.png" alt="Edições Novembro" class="fl"></a></li>
                        <li><img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/barra-edicoes-novmebro/seta.png" alt=""></li>
                        <li><a class="ja" href="//jornaldeangola.sapo.ao" title="Jornal de Angola" target="_blank"></a></li>
                        <li><a class="jd" href="//jornaldosdesportos.sapo.ao" title="Jornal dos Desportos" target="_blank"></a></li>
                        <li><a class="jef" href="//jornaldeeconomia.sapo.ao/" title="Jornal Economia &amp; Finanças" target="_blank"></a></li>
                        <li><a class="jc" href="//jornalcultura.sapo.ao" title="Cultura - Jornal Angolano de Arte e Letras" target="_blank"></a></li>
                        <li><a class="jai" href="//jaimagens.com/" title="" target="_blank"></a></li>

                         <li class="push-right">
                        <span class="spc-sapoao">
                            <a href="http://www.sapo.ao" title="Desenvolvido por SAPO ANGOLA" target="_blank"><img src="http://imgs.sapo.pt/sapologos/madeby/madeby-100x35-color.png" alt="sapo.ao"></a>
                        </span>
                        </li>                    
                    </ul>
                    </div>
            </section>

        </footer>

            
    <!--Inicio de TAG Netscope v2 Jornal de Angola -->
    <script language="javascript">
    var WRP_ID= 395030;
    var WRP_SECTION='Mundo';
    var WRP_SUBSECTION='';
    var WRP_SECTION_GRP='Home grupo';
    var WRP_SUBSECTION_GRP= WRP_ID;
    var WRP_CONTENT='bruxelas-propoe-fundo-para-garantir-empregos';
    var WRP_CHANNEL;
    
    /* Profondeur Frame */
    var WRP_ACC ;
    
    wreport_ok=0;
    </script>
    <script language="javascript" src="http://js.sl.pt/Netscope"></SCRIPT>
    <SCRIPT>
    if(wreport_ok==1){ var w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP);
    w_counter.add_content(WRP_CONTENT);
    w_counter.count();}
    </script>
    <!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->    

    
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2752");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a3dd088c&cb=682963386' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2752&cb=807653825&n=a3dd088c' border='0' alt='' /></a></noscript>


<script type="text/javascript">
SAPO_Project_TakeOver={

zoneId: 3170,
container: 'billboard-target'
};
</script>
<script type="text/javascript" src="http://js.sapo.pt/Snippets/TakeOver-v1.js"></script>

        <script data-sapo-tempo src="//js.sapo.pt/Projects/Weather/tempo.js" data-target="widget-sapo-tempo" data-country="ao"></script>
        <script src="http://imgs.sapo.pt/jornaldeangola/js/app.js"></script>
        <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-width="1400" data-partner="edicoesnovembro" data-country="ao"></script>
    </body>
</html>