<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Covid-19: Pa&iacute;ses africanos pedem ajuda contra &ldquo;apocalipse&rdquo; da pandemia | Mundo | Jornal de Angola - Online</title>
        <meta name="description" content="">
                    <meta property="og:title" content="Covid-19: Países africanos pedem ajuda contra “apocalipse” da pandemia | Mundo | Jornal de Angola - Online" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="http://jornaldeangola.sapo.ao/mundo/covid-19-paises-africanos-pedem-ajuda-contra-apocalipse-da-pandemia" />
                    <meta property="og:image" content="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1600978135_onu_assembleia.jpg&W=200&H=200&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" />
                    <meta property="og:description" content="Vários líderes africanos pediram hoje, durante o terceiro dia do encontro anual de líderes das Nações Unidas, ajuda para a sobrevivência das suas economias à pandemia de Covid-19, que um chefe de Estado apelidou de “quinto cavaleiro do apocalipse”." />
            
        <meta name="author" content="ink, cookbook, recipes">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        <link rel="icon" type="image/png" href="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/favicon.ico" />

        <link rel="apple-touch-icon" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad-retina.png">

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-144x144.png">
        <meta name="msapplication-square70x70logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-70x70.png" />
        <meta name="msapplication-square150x150logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-150x150.png" />
        <meta name="msapplication-square310x310logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-310x310.png" />

        <!-- load Ink's CSS -->
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-flex.min.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/font-awesome.min.css">
        <!-- load my CSS -->        
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/style.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/sizes.css">

        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/inline.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/print.css" media="print">

        <!-- load Ink's CSS for IE8 -->
        <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

        <!-- test browser flexbox support and load legacy grid if unsupported -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/modernizr.js"></script>
        <script type="text/javascript">
            Modernizr.load({
              test: Modernizr.flexbox,
              nope : 'http://imgs.sapo.pt/jornaldeangola/2016/css/ink-legacy.min.css'
            });
        </script>

        <!-- load Ink's javascript files -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/holder.js"></script>
        <script type="text/javascript" src="http://fastly.ink.sapo.pt/3.1.10/js/ink-all.min.js"></script>
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/autoload.js"></script>
        
        <style type="text/css">.bsu_almofada,.subbsu_almofada
        {overflow:hidden; min-height: 36px;
        background-color:#222;}.subbsu_almofada {
        background-color:#fafafa;}</style>
    </head>
    <body class="ink-drawer">
        <div id="bsu-target">
        <div id="bsu_root">
            <div class="bsu_almofada"></div>
        </div>
        </div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85720727-10"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-85720727-10');
</script>

        <!-- links menu mobile -->              
        <nav class="drawer right-drawer show hide-large hide-xlarge">
            <nav class="ink-navigation content-menu" role="navigation">
                <ul class="menu vertical blue line">
                    <li class="search">
                        <form class="ink-form search-form" role="search"  name="form" action="/pesquisa" method="get">  
                            <div class="control-group all-100">
                                <div class="control append-button" role="search">
                                    <span><input type="text" name="k" id="name"></span>
                                    <button class="ink-button"><span class="hide-text">pesquisar</span><i class="fa fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </li>

                    <li class="icon home">
                        <a href="/"><i class="fa fa-home hide-tiny hide-small hide-medium"></i><span class="hide-large hide-xlarge">Início</span></a>
                    </li>
                                        <li  ><a href="/politica"><span class="hide-large hide-xlarge">Política</span></a></li>  
                                        <li  ><a href="/reportagem"><span class="hide-large hide-xlarge">Reportagem</span></a></li>  
                                        <li  ><a href="/opiniao"><span class="hide-large hide-xlarge">Opinião</span></a></li>  
                                        <li  class="active"><a href="/mundo"><span class="hide-large hide-xlarge">Mundo</span></a></li>  
                                        <li  ><a href="/economia"><span class="hide-large hide-xlarge">Economia</span></a></li>  
                                        <li  ><a href="/provincias"><span class="hide-large hide-xlarge">Províncias</span></a></li>  
                                        <li  ><a href="/sociedade"><span class="hide-large hide-xlarge">Sociedade</span></a></li>  
                                        <li  ><a href="/gente"><span class="hide-large hide-xlarge">Gente</span></a></li>  
                                        <li  ><a href="/cultura"><span class="hide-large hide-xlarge">Cultura</span></a></li>  
                                        <li  ><a href="/desporto"><span class="hide-large hide-xlarge">Desporto</span></a></li>  
                                        </ul>
                    <ul class="menu vertical blue">
                    <li><a href="/oportunidades_de_emprego"><span class="hide-large hide-xlarge">Emprego</span></a></li>
                    <li><a href="/classificados"><span class="hide-large hide-xlarge">Classificados</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Anunciar no Jornal de Angola</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Contactos</span></a></li>
                </ul>
            </nav>
        </nav>
                <!-- /menu mobile -->              
        <div class="ink-grid content-drawer">

            <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>You are using an outdated Internet Explorer version.</strong>
                    Please <a href="http://browsehappy.com/">upgrade to a modern browser</a> to improve your web experience.
                </p>
            </div>
            <![endif]-->

            <div id="billboard-target"></div>

            <header class="main-header" role="banner">
                <nav class="ink-navigation hide-tiny half-bottom-space">
                    <ul class="menu horizontal blue menu-principal">
                        <li><a href="/oportunidades_de_emprego">Emprego</a></li>
                        <li><a href="/classificados">Classificados</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Anunciar no Jornal de Angola</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Contactos</a></li>
                    </ul>
                </nav>
                <div class="column-group gutters">
                    <div class="logo all-33 medium-50 small-60 tiny-60">  
                        <time class="date-time" datetime="">Quinta, 24 de Setembro 2020 <strong>22:50</strong></time>            
                        <h1><a href="/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jornal-de-angola-2017.png" alt="Jornal Angola"/></a></h1>
                        <div class="jornal-info">
                        <span><strong>Director:</strong> Victor Silva</span>
                        <span><strong>Director Adjunto:</strong> Caetano Júnior</span>
                        </div>
                    </div>
                     <div class="medium-50 small-40 tiny-40 hide-large hide-xlarge">  <button class="right-drawer-trigger menu-mobile push-right">Menu <span class="fa fa-reorder"></span></button> </div>                   
                     <div class="all-33  medium-25 hide-small hide-tiny align-center header-pub">             
                        <p class="align-content-bottom">
                                                        <!--/* OpenDisplay Javascript Tag v2.8.5 -->
                            <script type='text/javascript'><!--//<![CDATA[
                               var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
                               var m3_r = Math.floor(Math.random()*99999999999);
                               if (!document.MAX_used) document.MAX_used = ',';
                               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                               document.write ("?zoneid=987");
                               document.write ('&cb=' + m3_r);
                               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                               document.write ("&loc=" + escape(window.location));
                               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                               if (document.context) document.write ("&context=" + escape(document.context));
                               document.write ('&cpid=jornalangola');
                               if (document.mmm_fo) document.write ("&;mmm_fo=1");
                               document.write ("'><\/scr"+"ipt>");
                            //]]>-->
                            </script><noscript><a href='http://pub.sapo.pt/ck.php?n=ab9fa60b&cb=1659153541&cpid=jornalangola' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=987&cb=1659153541&n=ab9fa60b&cpid=jornalangola' border='0' alt='' /></a></noscript>
                        </p>
                    </div>

                    <div class="all-33  medium-25 small-100 hide-tiny header-pesquisa">                
                        <form action="/pesquisa" method="get" class="ink-form align-content-bottom" id="search_form" role="search"  ><label class="hide-text" for="search_input">pesquisar</label> 
                        <input type="search" required name="k" id="search_input" placeholder="Pesquisar">
                        <button class="ink-button" type="submit">Pesquisar</button>
                        <p class="tip"><a href="/pesquisa_avancada">Pesquisa Avançada</a></p>
                        </form>
                    </div>

                </div>

                <nav class="ink-navigation hide-tiny half-top-space">
                    <ul class="menu horizontal blue menu-principal sticky">
                        <li ><a href="/">Início</a></li>
                                                <li  ><a href="/politica">Política</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/politica/executivo-cria-instituto-para-fiscalizar-actividade-economica">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1600886102_reunia.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Executivo cria instituto para fiscalizar actividade econ&oacute;mica</h3>
	                                                <p class="lead">A inspecção sobre as actividades económicas, no país, até aqui realizada por alguns ministérios, vai passar a ser, nos próximos tempos, da exclusiva competência da Autoridade Nacional de Inspecção Económica e Segurança Alimentar (ANIESA), uma instituição nova com a natureza de instituto público.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/reportagem">Reportagem</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/reportagem/eua-a-crise-a-volta-da-substituicao-de-uma-lendaria-juiza">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1600718874_8.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>EUA: a crise &agrave; volta  da substitui&ccedil;&atilde;o  de uma lend&aacute;ria ju&iacute;za</h3>
	                                                <p class="lead">O Senado norte-americano tem maioria republicana, de 53/47. Com três ou mais senadores republicanos a pensar como os democratas a questão pode ser delicada para Trump. Seja como for, os temas da campanha podem mudar, da economia e saúde pública para Supremo Tribunal ou aborto, com o Presidente a consolidar o seu eleitorado evangélico.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/opiniao">Opinião</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li class="active" ><a href="/mundo">Mundo</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/mundo/palestina-hamas-e-fatah-acordam-eleicoes-dentro-de-seis-meses">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1600982220_ramallan.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Palestina:  Hamas e Fatah acordam elei&ccedil;&otilde;es &ldquo;dentro de seis meses&rdquo;</h3>
	                                                <p class="lead">O Hamas e o rival Fatah acordaram a realização de eleições palestinianas “dentro de seis meses”, disseram, hoje, responsáveis dos dois movimentos à agência France Press.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/economia">Economia</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/economia/associacoes-satisfeitas-com-conversao-do-credito">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1600977569_bnaa.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Associa&ccedil;&otilde;es satisfeitas com convers&atilde;o do cr&eacute;dito</h3>
	                                                <p class="lead">Os presidentes das Associações Angolana de Bancos (ABANC) e de Profissionais Imobiliários de Angola (APIMA), Mário Nascimento e Cleber Correia, declararam-se favoráveis aos Instrutivo do BNA que, na quarta-feira, ordenou que os bancos comerciais convertam em kwanza o crédito à habitação concedido a clientes particulares em moeda externa.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/provincias">Províncias</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/provincias/unidades-hospitalares-reforcadas-com-mais-medicos-e-enfermeiros">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1600867684_medicos_e_enfermeiros__no_uige.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Unidades hospitalares refor&ccedil;adas  com mais m&eacute;dicos e enfermeiros</h3>
	                                                <p class="lead">Um total de 285 profissionais de saúde, entre médicos, enfermeiros, técnicos de diagnósticos e terapeutas, recrutados através do último concurso público em 2019, na província do Uíge, recebeu, ontem, as guias de colocação para o enquadramento nas diferentes unidades hospitalares.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/sociedade">Sociedade</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/sociedade/escolas-do-ii-ciclo-cobram-taxas-e-emolumentos">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1600966182_escolas_e.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Escolas do II ciclo cobram taxas e emolumentos</h3>
	                                                <p class="lead">O Governo  autorizou a cobrança de taxas e emolumentos nas escolas públicas do ensino secundário, para garantir a sua autossustentabilidade.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/gente">Gente</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/cultura">Cultura</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/cultura/10-edicao-do-festival-de-rock-orlei-acontece-domingo-no-huambo">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1600975382_kizua_gourgel.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>10&ordf; edi&ccedil;&atilde;o do festival de rock Orlei acontece domingo no Huambo</h3>
	                                                <p class="lead">A 10ª edição do festival de rock Orlei - Lalimuê Eteke Ifa, com o lema “O rock não morre nunca” é realizado no domingo, na cidade do Huambo, com transmissão em directo e Kizua Gourgel como figura de destaque.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/desporto">Desporto</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/desporto/desportivo-da-huila-defende-continuidade-do-modelo-de-disputa-do-girabola">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1600975168_director_do_desportivo_da_huila.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Desportivo da Hu&iacute;la defende  continuidade do modelo de disputa do Girabola</h3>
	                                                <p class="lead">O director-geral do Desportivo da Huíla, Carlos Manuel, defende a manutenção do anterior modelo de disputa do Girabola, apesar de considerar que as opiniões são relativas.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                            </ul>
                </nav>
                
<div class="align-center half-top-space">
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4182");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a477847e&cb=955616178' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=4182&cb=955616178&n=a477847e' border='0' alt='' /></a></noscript>
</div>

            </header><main role="main" class="clearfix"> 
    <div class="highlight">
        <div class="highlight-wrapper">
            <nav class="ink-navigation">
               <ul class="breadcrumbs">
                   <li><a href="/">Início</a></li>
                   <li><a href="/mundo">Mundo</a></li>
                                      <li class="active"><a href="#">Covid-19: Pa&iacute;ses africanos pedem ajuda contra &ldquo;apocalipse&rdquo; da pandemia</a></li>
               </ul>
            </nav>

            <main role="main" class="column-group artigo">

            <article class="half-bottom-space">

                
                <div class="categoria">Mundo</div>
                    <h1>Covid-19: Pa&iacute;ses africanos pedem ajuda contra &ldquo;apocalipse&rdquo; da pandemia</h1>

                                            <p class="info-autor"></p>
                            <p><time class="date-time" datetime="2020-09-24 21:27:34">24 de Setembro, 2020</time></p>

                    <p class="lead">Vários líderes africanos pediram hoje, durante o terceiro dia do encontro anual de líderes das Nações Unidas, ajuda para a sobrevivência das suas economias à pandemia de Covid-19, que um chefe de Estado apelidou de “quinto cavaleiro do apocalipse”.</p>

                    <figure class="ink-image top-space">
            <img src="http://imgs.sapo.pt/jornaldeangola/img/thumb1/1600978135_onu_assembleia.jpg" alt="">
        </figure>
    <figcaption class="dark over-bottom">
            <cite>Fotografia: DR</cite>
        </figcaption>
    <p><p style="text-align: justify;">Durante as suas interven&ccedil;&otilde;es, chefes de Estado africanos destacaram a necessidade da liberta&ccedil;&atilde;o de recursos &ndash; em particular o cancelamento de d&iacute;vidas &ndash; para combater a doen&ccedil;a e o coronav&iacute;rus que a provoca (SARS-CoV-2), assim como os seus efeitos em pa&iacute;ses afectados por condi&ccedil;&otilde;es end&eacute;micas, como a mal&aacute;ria e o VIH.</p>
<p style="text-align: justify;">Os pa&iacute;ses africanos estimam necessitar de 100 mil milh&otilde;es de d&oacute;lares&nbsp; anuais durante os pr&oacute;ximos tr&ecirc;s anos e apontam que o valor &eacute; uma fra&ccedil;&atilde;o dos bili&otilde;es de d&oacute;lares que alguns pa&iacute;ses est&atilde;o a utilizar para a recupera&ccedil;&atilde;o das suas economias.&nbsp;&ldquo;Precisamos &uacute;nica e simplesmente de cancelar estas d&iacute;vidas&rdquo;, afirmou o Presidente do N&iacute;ger, Issoufou Mahamadou, citado pela ag&ecirc;ncia noticiosa Associated Press (AP).</p>
<p style="text-align: justify;">O Presidente da Costa do Marfim, pa&iacute;s que apresentava um dos maiores crescimentos econ&oacute;micos no mundo antes da pandemia, pediu uma extens&atilde;o das morat&oacute;rias para as d&iacute;vidas, assim como a emiss&atilde;o de direitos de saque especiais junto do Fundo Monet&aacute;rio Internacional.&nbsp;</p>
<p style="text-align: justify;">&nbsp;&ldquo;Apelo a todos os parceiros de &Aacute;frica para que tomem medidas mais arrojadas&rdquo;, disse Ouattara, assinalando que o combate &agrave; Covid-19 e aos seus efeitos econ&oacute;micos representa 5% do Produto Interno Bruto (PIB) do seu pa&iacute;s.</p>
<p style="text-align: justify;">De acordo com a AP, um respons&aacute;vel da Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de sublinhou hoje que apenas 51% das unidades de sa&uacute;de na &Aacute;frica subsaariana t&ecirc;m servi&ccedil;os b&aacute;sicos no que toca ao acesso &agrave; &aacute;gua.&nbsp;Nos seus discursos perante l&iacute;deres de todo o mundo, os chefes de Estado africanos destacaram o que Ouattara apelidou de &ldquo;resili&ecirc;ncia extraordin&aacute;ria&rdquo; face ao v&iacute;rus, mas defenderam a necessidade<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2817");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a23f5e49&cb=342721886' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2817&cb=342721886&n=a23f5e49' border='0' alt='' /></a></noscript>
 de ajuda.</p>
<p style="text-align: justify;">O Presidente da Costa do Marfim assegurou que o seu pa&iacute;s ir&aacute; investir tr&ecirc;s mil milh&otilde;es de d&oacute;lares&nbsp; nos servi&ccedil;os de sa&uacute;de entre 2021 e 2025.&nbsp;A presen&ccedil;a e os efeitos da Covid-19 em &Aacute;frica, com uma popula&ccedil;&atilde;o de 1,3 mil milh&otilde;es de pessoas, t&ecirc;m sido menos graves que o antecipado, com o continente a registar mais de 1,4 milh&otilde;es de casos.</p>
<p style="text-align: justify;">Entre os poss&iacute;veis fatores para a incid&ecirc;ncia, encontram-se a baixa m&eacute;dia de idades, a chegada tardia do v&iacute;rus ao continente e as pesadas medidas de conten&ccedil;&atilde;o aplicadas pelos governos, que resultaram em fortes consequ&ecirc;ncias econ&oacute;micas.&nbsp;O Presidente do Burkina Faso, Roch Marc Christian Kabor&eacute;, recordou o discurso do secret&aacute;rio-geral das Na&ccedil;&otilde;es Unidas, Ant&oacute;nio Guterres, que no in&iacute;cio do ano alertou para os &ldquo;quatro cavaleiros do apocalipse&rdquo;, que inclu&iacute;am as tens&otilde;es geopol&iacute;ticas e as altera&ccedil;&otilde;es clim&aacute;ticas.</p>
<p style="text-align: justify;">&ldquo;Infelizmente, (&hellip;) menos de dois meses depois, um quinto cavaleiro do apocalipse, o coronav&iacute;rus, apareceu&rdquo;, disse o Presidente do Burkina Faso.&nbsp;Em &Aacute;frica, h&aacute; 34.839 mortos confirmados em mais de 1,4 milh&otilde;es de infectados em 55 pa&iacute;ses, segundo as estat&iacute;sticas mais recentes sobre a pandemia no continente.</p>
<p style="text-align: justify;">A pandemia de Covid-19 j&aacute; provocou pelo menos 978.448 mortos e quase 32 milh&otilde;es de casos de infec&ccedil;&atilde;o em todo o mundo, segundo um balan&ccedil;o feito pela ag&ecirc;ncia francesa AFP.&nbsp;As medidas para combater a pandemia paralisaram setores inteiros da economia mundial e levaram o Fundo monet&aacute;rio Internacional (FMI) a fazer previs&otilde;es sem precedentes nos seus quase 75 anos: a economia mundial poder&aacute; cair 4,9% em 2020, arrastada por uma contra&ccedil;&atilde;o de 8% nos Estados Unidos, de 10,2% na zona euro e de 5,8% no Jap&atilde;o.</p></p>                                                </article>

            <section id="share" class="ink-navigation half-vertical-space bottom-space">
	<ul class="menu horizontal share-list">
        <li class="">
            <a rel="nofollow" href="https://www.facebook.com/sharer.php?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fcovid-19-paises-africanos-pedem-ajuda-contra-apocalipse-da-pandemia&t=Covid-19%3A+Pa%C3%ADses+africanos+pedem+ajuda+contra+%E2%80%9Capocalipse%E2%80%9D+da+pandemia+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button facebook">
                <i class="fa fa-facebook"></i> <span>facebook</span>
            </a>
        </li>
        <li class="">
            <a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fcovid-19-paises-africanos-pedem-ajuda-contra-apocalipse-da-pandemia&text=Covid-19%3A+Pa%C3%ADses+africanos+pedem+ajuda+contra+%E2%80%9Capocalipse%E2%80%9D+da+pandemia+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button twitter">
                <i class="fa fa-twitter"></i> <span>Twitter</span>
            </a>
        </li>
		<li class="">
			<a rel="nofollow" href="mailto:?&amp;subject=Covid-19: Países africanos pedem ajuda contra “apocalipse” da pandemia / Mundo / Jornal de Angola - Online&amp;body=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fcovid-19-paises-africanos-pedem-ajuda-contra-apocalipse-da-pandemia" class="ink-button email">
				<i class="fa fa-envelope"></i> <span>Email</span>
			</a>
		</li>
	</ul>
</section>                <div class="lista-noticias bottom-space">
                    <h2>Últimas</h2>
                    <ul>
                                                <li><a href="/mundo/palestina-hamas-e-fatah-acordam-eleicoes-dentro-de-seis-meses">Palestina:  Hamas e Fatah acordam elei&ccedil;&otilde;es &ldquo;dentro de seis meses&rdquo;<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/zimbabwe-libertado-vice-presidente-do-mdc">Zimbabwe: Libertado vice-presidente do MDC<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/cazaquistao-adere-ao-protocolo-internacional-de-abolicao-da-pena-de-morte">Cazaquist&atilde;o adere ao protocolo internacional de aboli&ccedil;&atilde;o da pena de morte<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/uganda-acnur-alarmada-com-ataque-a-refugiados">Uganda: ACNUR &ldquo;alarmada&rdquo; com ataque a refugiados<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/costa-do-marfim-pascal-nguessan-apoia-a-desobediencia-civil">Costa do Marfim: Pascal N&rsquo;Guessan apoia a &ldquo;desobedi&ecirc;ncia civil&rdquo;<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/eua-lider-republicano-no-senado-promete-transicao-de-poder-pacifica">EUA: L&iacute;der republicano no Senado promete transi&ccedil;&atilde;o de poder pac&iacute;fica<p class="link-more">ver mais</p></a></li>
                                            </ul>
                </div>
                    </div>
    </div>
    <section class="pub lateral small-100 xlarge-push-right large-push-right medium-push-right small-push-center">

   <!-- Widget banca -->            
    <div class="widget-banca">
        <div class="column-group gutters">                                    
                            <div class="all-55 tiny-50">
                    <a href="http://www.pressreader.com/angola/jornal-de-angola"><img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2F1210247456_jacad1-24.jpg&W=149&H=209&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="Jornal Luanda"/></a>
                </div>
            
            <div class="widget-buttons all-45 tiny-50">
                <h2>Edição impressa</h2>
                <a class="blue-button half-bottom-space"  href="http://www.pressreader.com/angola/jornal-de-angola" target="_blank">
                <strong class="">Subscrever</strong>
                <small>versão impressa</small>
                <span class=""></span>
                </a>
                <a class="blue-button" href="/suplementos">
                <strong class="">Suplementos</strong>
                <small>Downloand pdf</small>
                <span class=""></span>
                </a>
            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    <div class="mrec bottom-space">
        <iframe class="mrec" id="mrecIframe" src="/mrec" height="250" width="300" scrolling="no" frameborder="0" allowTransparency="true"></iframe>    </div>

    <!-- Publicidade banners-->
    <div class="banner-box half-bottom-space">
        <div><p><a href="http://jornaldosdesportos.sapo.ao/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jd.png" alt="Jornal de Desportos" /></a></p></div>    </div>
    <div class="banner-box bottom-space">
        <div><p><a href="http://jaimagens.com/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jimag.png" alt="JA Imagens" /></a></p></div>
    </div>

    <!-- classificados-->
    <div class="link-box half-bottom-space">
        <a href="/classificados">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-class.png" alt=""></span>
        <strong>Classificados</strong></a>
    </div>

    <!-- emprego-->                   
    <div class="link-box bottom-space">
        <a href="/oportunidades_de_emprego">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-emprego.png" alt=""></span>
        <strong>Oportunidade de Emprego</strong></a>
    </div>

    <!-- Publicidade banners lado a lado-->                                               
    <div class="banners-lado">
        <div class="column-group gutters">
            <div class="all-50 tiny-100">
                <p><a href="/ficha_tecnica_e_contactos#contactos" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1744801175_pub-anuncie.png" alt="" /></a></p>            </div>
            <div class="all-50 tiny-100">
                <p><a href="http://www.sapo.ao/" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1968774097_sapo-140x100ja.jpg" alt="" /></a></p>            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    
   <!-- artigos -->
            <div class="coluna-artigos bottom-space">
            <h2>Artigos</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/huambo-minha-terra-pela-quarta-vez">
                                        <time class="date-time" datetime="2020-09-24 00:10:00">24 de Setembro, 2020 <strong>00:10</strong></time> 
                                        <h3>Huambo minha terra pela quarta vez</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/o-algodao-nao-engana">
                                        <time class="date-time" datetime="2020-09-24 00:05:00">24 de Setembro, 2020 <strong>00:05</strong></time> 
                                        <h3>O algod&atilde;o n&atilde;o engana</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/editorial/os-estadistas-a-crise-mundial-e-a-comunidade-internacional">
                                        <time class="date-time" datetime="2020-09-24 00:00:00">24 de Setembro, 2020 <strong>00:00</strong></time> 
                                        <h3>Os estadistas, a crise mundial  e a comunidade internacional</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    
   <!-- Widget Tempo -->
    <div class="widget-tempo bottom-space">
        <h2>Tempo</h2>
        <div id="widget-sapo-tempo"></div>
    </div>

    
   <!-- Palavra do Director -->
            <div class="coluna-artigos bottom-space">
            <h2>Palavra do Director</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/males-e-malfeitores">
                                        <time class="date-time" datetime="2020-09-20 01:37:00">20 de Setembro, 2020 <strong>01:37</strong></time> 
                                        <h3>Males e malfeitores</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/contingencias-de-um-oficio">
                                        <time class="date-time" datetime="2020-09-13 01:17:33">13 de Setembro, 2020 <strong>01:17</strong></time> 
                                        <h3>Conting&ecirc;ncias de um of&iacute;cio</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/prevenir-sem-piorar">
                                        <time class="date-time" datetime="2020-09-06 00:00:00">6 de Setembro, 2020 <strong>00:00</strong></time> 
                                        <h3>Prevenir sem piorar</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    </section>

               
<!-- Multimédia -->
<section class="top-space bottom-space multimedia">
    <h2>Multimédia</h2>

    <div class="panel">
        <div id="car1" class="ink-carousel" data-space-after-last-slide="false" data-autoload="false">
            <ul class="stage column-group half-gutters">
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/sociedade/ministro-manuel-tavares-de-almeida-avalia-obras-na-capital#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1599908620_obra3.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Ministro Manuel Tavares de Almeida avalia obras na capital</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/sociedade/rixas-entre-grupos-assombram-moradores#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1599729440_bairro_dos_combustiveis.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Rixas entre grupos assombram moradores</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/uige-retrato-da-centenaria-vila-do-bungo#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1599400886_foto_0.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">U&iacute;ge: Retrato da centen&aacute;ria  vila do Bungo</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/voz-do-cidadao-governo-ajuda-a-proteger-a-producao-nacional#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1599216971_jurema.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Voz do cidad&atilde;o: Governo ajuda a proteger a produ&ccedil;&atilde;o nacional</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/caso-iurd-conselho-das-igrejas-cristas-em-angola-condena-atitude-de-edir-macedo#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1595896452_teka.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Caso IURD: Conselho das Igrejas Crist&atilde;s em Angola condena atitude de Edir Macedo</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/caso-iurd-dissidentes-nao-sao-informantes-da-policia#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1595897382_igreja.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Caso IURD: &ldquo;Dissidentes n&atilde;o s&atilde;o informantes da Pol&iacute;cia</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/franca-emmanuel-macron-procura-reinventar-se#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1594681028_macronn.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Fran&ccedil;a: Emmanuel Macron procura reinventar-se</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/o-fim-do-colonialismo-em-africa-so-em-1980-foi-libertado-o-ultimo-pais#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1593629042_africa_contiente.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">O fim do colonialismo em &Aacute;frica (s&oacute; em 1980 foi libertado o &uacute;ltimo pa&iacute;s)</h4>
                        </div>
                        </a>
                    </li>
                            </ul>
        </div>

        <nav id="p1" class="ink-navigation half-top-space">
            <ul class="pagination chevron">
            </ul>
        </nav>
    </div>  

    <script>
        Ink.requireModules(['Ink.UI.Carousel_1'], function(InkCarousel) {
            new InkCarousel('#car1', {pagination: '#p1'});
        });
    </script>
</section>    

<div class="lista-noticias">
    <div class="column-group gutters bottom-space">    
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Política<span class="push-right"><a href="politica" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/politica/executivo-cria-instituto-para-fiscalizar-actividade-economica">Executivo cria instituto para fiscalizar actividade econ&oacute;mica</a></li>
                                            <li><a href="/politica/diplomatas-analisam-eleicao-de-comissarios">Diplomatas analisam elei&ccedil;&atilde;o de comiss&aacute;rios</a></li>
                                            <li><a href="/politica/comandante-da-6-divisao-das-faa-morre-em-acidente">Comandante da 6&ordf; Divis&atilde;o das FAA morre  em acidente</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Províncias<span class="push-right"><a href="provincias" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/provincias/unidades-hospitalares-reforcadas-com-mais-medicos-e-enfermeiros">Unidades hospitalares refor&ccedil;adas  com mais m&eacute;dicos e enfermeiros</a></li>
                                            <li><a href="/provincias/malanje-cerca-de-40-projectos-estao-em-andamento">Malanje: Cerca de 40 projectos  est&atilde;o em andamento</a></li>
                                            <li><a href="/provincias/missao-evangelica-do-dondi-realiza-40-cirurgias-de-cataratas">Miss&atilde;o Evang&eacute;lica do Dondi realiza 40 cirurgias de cataratas</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Mundo<span class="push-right"><a href="mundo" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/mundo/palestina-hamas-e-fatah-acordam-eleicoes-dentro-de-seis-meses">Palestina:  Hamas e Fatah acordam elei&ccedil;&otilde;es &ldquo;dentro de seis meses&rdquo;</a></li>
                                            <li><a href="/mundo/zimbabwe-libertado-vice-presidente-do-mdc">Zimbabwe: Libertado vice-presidente do MDC</a></li>
                                            <li><a href="/mundo/cazaquistao-adere-ao-protocolo-internacional-de-abolicao-da-pena-de-morte">Cazaquist&atilde;o adere ao protocolo internacional de aboli&ccedil;&atilde;o da pena de morte</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Economia<span class="push-right"><a href="economia" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/economia/associacoes-satisfeitas-com-conversao-do-credito">Associa&ccedil;&otilde;es satisfeitas com convers&atilde;o do cr&eacute;dito</a></li>
                                            <li><a href="/economia/acordos-habilitam-cooperativas-ao-credito-em-tres-provincias">Acordos habilitam cooperativas ao cr&eacute;dito em tr&ecirc;s prov&iacute;ncias</a></li>
                                            <li><a href="/economia/okavango-atrai-investidores-nacionais-e-estrangeiros">Okavango atrai investidores nacionais e estrangeiros</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Sociedade<span class="push-right"><a href="sociedade" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/sociedade/escolas-do-ii-ciclo-cobram-taxas-e-emolumentos">Escolas do II ciclo cobram taxas e emolumentos</a></li>
                                            <li><a href="/sociedade/linha-sos-crianca-regista-mais-de-duzentas-mil-denuncias">Linha &ldquo;SOS-Crian&ccedil;a&rdquo; regista  mais de duzentas mil den&uacute;ncias</a></li>
                                            <li><a href="/sociedade/inac-advoga-intervencao-conjunta-para-o-fim-do-trabalho-infantil">INAC advoga interven&ccedil;&atilde;o conjunta para o fim do trabalho infantil</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Cultura<span class="push-right"><a href="cultura" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/cultura/10-edicao-do-festival-de-rock-orlei-acontece-domingo-no-huambo">10&ordf; edi&ccedil;&atilde;o do festival de rock Orlei acontece domingo no Huambo</a></li>
                                            <li><a href="/cultura/metropolitan-opera-de-nova-iorque-cancela-toda-a-temporada-20202021">Metropolitan Opera de Nova Iorque cancela toda a temporada 2020/2021</a></li>
                                            <li><a href="/cultura/patrimonio-cultural-e-reabilitacao-urbana-e-tema-de-analise">Patrim&oacute;nio cultural e reabilita&ccedil;&atilde;o urbana &eacute; tema de an&aacute;lise</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Desporto<span class="push-right"><a href="desporto" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/desporto/desportivo-da-huila-defende-continuidade-do-modelo-de-disputa-do-girabola">Desportivo da Hu&iacute;la defende  continuidade do modelo de disputa do Girabola</a></li>
                                            <li><a href="/desporto/fafusa-manuel-patricio-apresenta-programa-aos-associados">FAFUSA: Manuel Patr&iacute;cio apresenta  programa aos associados</a></li>
                                            <li><a href="/desporto/palancas-negras-iniciam-preparacao-em-portugal">Palancas Negras iniciam  prepara&ccedil;&atilde;o em Portugal</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Opinião<span class="push-right"><a href="opiniao" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/opiniao/artigos/huambo-minha-terra-pela-quarta-vez">Huambo minha terra pela quarta vez</a></li>
                                            <li><a href="/opiniao/artigos/o-algodao-nao-engana">O algod&atilde;o n&atilde;o engana</a></li>
                                            <li><a href="/opiniao/editorial/os-estadistas-a-crise-mundial-e-a-comunidade-internacional">Os estadistas, a crise mundial  e a comunidade internacional</a></li>
                                    </ul>
            </div>  
                                                                                     
    </div>    
</div>            </main>
        </div>
        <!-- footer  -->
        <footer class="clearfix" role="contentinfo">
            <div class="ink-grid">
             <!-- footer Jornal -->
            <div class="column-group gutters footer-jornal">
                <!-- coluna 1 -->
                <div class="all-30 small-50 tiny-100">
                    <section class="seccoes">
                        <h2>SECÇÕES</h2>
                        <nav class="ink-navigation">
                            <ul class="black">
                                <li class="active"><a href="/">Início</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/reportagem">Reportagem</a></li>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a> </li>
                                <li><a href="/provincias">Províncias</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/gente">Gente</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                            </ul>
                        </nav>
                    </section>
                </div>
                <!-- coluna 2 -->
                <div class="all-30 medium-25 small-50 tiny-100">
                    <section class="seccoes footer-logos"> 
                        <h2>ORGÃOS PÚBLICOS</h2>  
                        <ul class="o">
                            <li><a href="http://tpa.sapo.ao/" title="TPA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/tpa_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.rna.ao" title="RNA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/rna_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.portalangop.co.ao/angola/pt_pt" title="ANGOP" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/angop_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.embajadadeangola.com/" title="Embajada de Angola" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/JA_espanha.png" alt=""></a></li>
                        </ul>
                    </section>                           
                </div>
                <!-- coluna 3 -->   
                <div class="all-30 medium-25 small-100 tiny-100">
                    <section class="seccoes">
                        <div class="newsletter">
                            <h2> newsletter</h2>
                            <p>Receba as notícias no seu e-mail:</p>
                            <form class="ink-form search-form" role="search" action="/subscribing" id="ardina-form">
                                <input type="hidden" name="id" value="11" />
                                <input type="hidden" name="nome" value="" />
                                <input type="hidden" name="json" value="1" title="output do pedido (json/xml)" />
                                <div class="control-group all-100">
                                    <div class="control append-button" role="search">
                                        <span><label class="hide-text" for="search_input">inserir email</label>
                                        <input type="email" required name="email" id="newsletter_input"  placeholder="Insira o seu email"></span>
                                        <button class="ink-button orange-jornal" type="submit"><span>ok</span></button>
                                    </div>
                                </div>
                                <div class="ink-alert basic error" role="alert" style="display: none" id="erro">
                                    <button class="ink-dismiss">×</button>
                                    <p></p>
                                </div>
                                <div class="ink-alert success basic" role="alert" style="display: none" id="sucesso">
                                    <button class="ink-dismiss">&times;</button>
                                    <p>Dentro de momentos, receberá um email para confirmar a sua subscrição.</p>
                                </div>
                            </form>
                        </div>
                    </section>
                </div>  
                 <!-- coluna 4 -->                             
                <div class="all-10 medium-20 small-100 tiny-100">
                    <section class="seccoes"> 
                            <h2 class="assist">Social</h2><ul class="social align-right">
                                <li class="fb"><a href="https://www.facebook.com/Jornal-de-Angola-529322957264861/" target="_blank"><i class="fa fa-facebook"></i><span class="assist">Facebook</span></a></li>
                                <li class="rss"><a href="/rss"><i class="fa fa-rss"></i>RSS</a></li>                                   
                            </ul>
                    </section>                          
                </div>                          

             </div> 
             <p class="align-right">&copy; 2017 Jornal de Angola - Todos os direitos reservados</p>
             </div>

            <section class="footer-links">
                    <h2 class="assist">Outros</h2>
                    <div class="ink-grid">
                    <ul class="add-network">
                        <li class="first"><a class="first" href="http://edicoesnovembro.co.ao" target="_blank">
                        <img src="http://imgs.sapo.pt/jornaldeangola/2016/img/EdNovembro_Logobarra.png" alt="Edições Novembro" class="fl"></a></li>
                        <li><img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/barra-edicoes-novmebro/seta.png" alt=""></li>
                        <li><a class="ja" href="//jornaldeangola.sapo.ao" title="Jornal de Angola" target="_blank"></a></li>
                        <li><a class="jd" href="//jornaldosdesportos.sapo.ao" title="Jornal dos Desportos" target="_blank"></a></li>
                        <li><a class="jef" href="//jornaldeeconomia.sapo.ao/" title="Jornal Economia &amp; Finanças" target="_blank"></a></li>
                        <li><a class="jc" href="//jornalcultura.sapo.ao" title="Cultura - Jornal Angolano de Arte e Letras" target="_blank"></a></li>
                        <li><a class="jai" href="//jaimagens.com/" title="" target="_blank"></a></li>

                         <li class="push-right">
                        <span class="spc-sapoao">
                            <a href="http://www.sapo.ao" title="Desenvolvido por SAPO ANGOLA" target="_blank"><img src="http://imgs.sapo.pt/sapologos/madeby/madeby-100x35-color.png" alt="sapo.ao"></a>
                        </span>
                        </li>                    
                    </ul>
                    </div>
            </section>

        </footer>

            
    <!--Inicio de TAG Netscope v2 Jornal de Angola -->
    <script language="javascript">
    var WRP_ID= 395030;
    var WRP_SECTION='Mundo';
    var WRP_SUBSECTION='';
    var WRP_SECTION_GRP='Home grupo';
    var WRP_SUBSECTION_GRP= WRP_ID;
    var WRP_CONTENT='covid-19-paises-africanos-pedem-ajuda-contra-apocalipse-da-pandemia';
    var WRP_CHANNEL;
    
    /* Profondeur Frame */
    var WRP_ACC ;
    
    wreport_ok=0;
    </script>
    <script language="javascript" src="http://js.sl.pt/Netscope"></SCRIPT>
    <SCRIPT>
    if(wreport_ok==1){ var w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP);
    w_counter.add_content(WRP_CONTENT);
    w_counter.count();}
    </script>
    <!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->    

    
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2752");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a3dd088c&cb=1974789166' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2752&cb=1360176023&n=a3dd088c' border='0' alt='' /></a></noscript>


<script type="text/javascript">
SAPO_Project_TakeOver={

zoneId: 3170,
container: 'billboard-target'
};
</script>
<script type="text/javascript" src="http://js.sapo.pt/Snippets/TakeOver-v1.js"></script>

        <script data-sapo-tempo src="//js.sapo.pt/Projects/Weather/tempo.js" data-target="widget-sapo-tempo" data-country="ao"></script>
        <script src="http://imgs.sapo.pt/jornaldeangola/js/app.js"></script>
        <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-width="1400" data-partner="edicoesnovembro" data-country="ao"></script>
    </body>
</html>