<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Crian&ccedil;as e treinador resgatados com sucesso | Mundo | Jornal de Angola - Online</title>
        <meta name="description" content="">
                    <meta property="og:title" content="Crianças e treinador resgatados com sucesso | Mundo | Jornal de Angola - Online" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="http://jornaldeangola.sapo.ao/mundo/criancas_e_treinador_resgatados_com_sucesso" />
                    <meta property="og:image" content="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201807110956299-a-dr.jpg&W=200&H=200&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" />
                    <meta property="og:description" content="As operações de resgate para retirar as últimas crianças e o treinador  da gruta de Chiang Rai, na Tailândia, onde estavam presos desde o dia 23  de Junho terminaram ontem com sucesso, concluindo-se uma das operações  mais sinuosas dos últimos tempos no país, de acordo com informações das  autoridades tailandesas." />
            
        <meta name="author" content="ink, cookbook, recipes">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        <link rel="icon" type="image/png" href="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/favicon.ico" />

        <link rel="apple-touch-icon" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad-retina.png">

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-144x144.png">
        <meta name="msapplication-square70x70logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-70x70.png" />
        <meta name="msapplication-square150x150logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-150x150.png" />
        <meta name="msapplication-square310x310logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-310x310.png" />

        <!-- load Ink's CSS -->
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-flex.min.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/font-awesome.min.css">
        <!-- load my CSS -->        
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/style.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/sizes.css">

        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/inline.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/print.css" media="print">

        <!-- load Ink's CSS for IE8 -->
        <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

        <!-- test browser flexbox support and load legacy grid if unsupported -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/modernizr.js"></script>
        <script type="text/javascript">
            Modernizr.load({
              test: Modernizr.flexbox,
              nope : 'http://imgs.sapo.pt/jornaldeangola/2016/css/ink-legacy.min.css'
            });
        </script>

        <!-- load Ink's javascript files -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/holder.js"></script>
        <script type="text/javascript" src="http://fastly.ink.sapo.pt/3.1.10/js/ink-all.min.js"></script>
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/autoload.js"></script>
        
        <style type="text/css">.bsu_almofada,.subbsu_almofada
        {overflow:hidden; min-height: 36px;
        background-color:#222;}.subbsu_almofada {
        background-color:#fafafa;}</style>
    </head>
    <body class="ink-drawer">
        <div id="bsu-target">
        <div id="bsu_root">
            <div class="bsu_almofada"></div>
        </div>
        </div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85720727-10"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-85720727-10');
</script>

        <!-- links menu mobile -->              
        <nav class="drawer right-drawer show hide-large hide-xlarge">
            <nav class="ink-navigation content-menu" role="navigation">
                <ul class="menu vertical blue line">
                    <li class="search">
                        <form class="ink-form search-form" role="search"  name="form" action="/pesquisa" method="get">  
                            <div class="control-group all-100">
                                <div class="control append-button" role="search">
                                    <span><input type="text" name="k" id="name"></span>
                                    <button class="ink-button"><span class="hide-text">pesquisar</span><i class="fa fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </li>

                    <li class="icon home">
                        <a href="/"><i class="fa fa-home hide-tiny hide-small hide-medium"></i><span class="hide-large hide-xlarge">Início</span></a>
                    </li>
                                        <li  ><a href="/politica"><span class="hide-large hide-xlarge">Política</span></a></li>  
                                        <li  ><a href="/reportagem"><span class="hide-large hide-xlarge">Reportagem</span></a></li>  
                                        <li  ><a href="/opiniao"><span class="hide-large hide-xlarge">Opinião</span></a></li>  
                                        <li  class="active"><a href="/mundo"><span class="hide-large hide-xlarge">Mundo</span></a></li>  
                                        <li  ><a href="/economia"><span class="hide-large hide-xlarge">Economia</span></a></li>  
                                        <li  ><a href="/provincias"><span class="hide-large hide-xlarge">Províncias</span></a></li>  
                                        <li  ><a href="/sociedade"><span class="hide-large hide-xlarge">Sociedade</span></a></li>  
                                        <li  ><a href="/gente"><span class="hide-large hide-xlarge">Gente</span></a></li>  
                                        <li  ><a href="/cultura"><span class="hide-large hide-xlarge">Cultura</span></a></li>  
                                        <li  ><a href="/desporto"><span class="hide-large hide-xlarge">Desporto</span></a></li>  
                                        </ul>
                    <ul class="menu vertical blue">
                    <li><a href="/oportunidades_de_emprego"><span class="hide-large hide-xlarge">Emprego</span></a></li>
                    <li><a href="/classificados"><span class="hide-large hide-xlarge">Classificados</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Anunciar no Jornal de Angola</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Contactos</span></a></li>
                </ul>
            </nav>
        </nav>
                <!-- /menu mobile -->              
        <div class="ink-grid content-drawer">

            <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>You are using an outdated Internet Explorer version.</strong>
                    Please <a href="http://browsehappy.com/">upgrade to a modern browser</a> to improve your web experience.
                </p>
            </div>
            <![endif]-->

            <div id="billboard-target"></div>

            <header class="main-header" role="banner">
                <nav class="ink-navigation hide-tiny half-bottom-space">
                    <ul class="menu horizontal blue menu-principal">
                        <li><a href="/oportunidades_de_emprego">Emprego</a></li>
                        <li><a href="/classificados">Classificados</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Anunciar no Jornal de Angola</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Contactos</a></li>
                    </ul>
                </nav>
                <div class="column-group gutters">
                    <div class="logo all-33 medium-50 small-60 tiny-60">  
                        <time class="date-time" datetime="">Quarta, 11 de Julho 2018 <strong>11:27</strong></time>            
                        <h1><a href="/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jornal-de-angola-2017.png" alt="Jornal Angola"/></a></h1>
                        <div class="jornal-info">
                        <span><strong>Director:</strong> Victor Silva</span>
                        <span><strong>Director Adjunto:</strong> Caetano Júnior</span>
                        </div>
                    </div>
                     <div class="medium-50 small-40 tiny-40 hide-large hide-xlarge">  <button class="right-drawer-trigger menu-mobile push-right">Menu <span class="fa fa-reorder"></span></button> </div>                   
                     <div class="all-33  medium-25 hide-small hide-tiny align-center header-pub">             
                        <p class="align-content-bottom">
                                                        <!--/* OpenDisplay Javascript Tag v2.8.5 -->
                            <script type='text/javascript'><!--//<![CDATA[
                               var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
                               var m3_r = Math.floor(Math.random()*99999999999);
                               if (!document.MAX_used) document.MAX_used = ',';
                               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                               document.write ("?zoneid=987");
                               document.write ('&cb=' + m3_r);
                               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                               document.write ("&loc=" + escape(window.location));
                               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                               if (document.context) document.write ("&context=" + escape(document.context));
                               document.write ('&cpid=jornalangola');
                               if (document.mmm_fo) document.write ("&;mmm_fo=1");
                               document.write ("'><\/scr"+"ipt>");
                            //]]>-->
                            </script><noscript><a href='http://pub.sapo.pt/ck.php?n=ab9fa60b&cb=1731889216&cpid=jornalangola' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=987&cb=1731889216&n=ab9fa60b&cpid=jornalangola' border='0' alt='' /></a></noscript>
                        </p>
                    </div>

                    <div class="all-33  medium-25 small-100 hide-tiny header-pesquisa">                
                        <form action="/pesquisa" method="get" class="ink-form align-content-bottom" id="search_form" role="search"  ><label class="hide-text" for="search_input">pesquisar</label> 
                        <input type="search" required name="k" id="search_input" placeholder="Pesquisar">
                        <button class="ink-button" type="submit">Pesquisar</button>
                        <p class="tip"><a href="/pesquisa_avancada">Pesquisa Avançada</a></p>
                        </form>
                    </div>

                </div>

                <nav class="ink-navigation hide-tiny half-top-space">
                    <ul class="menu horizontal blue menu-principal sticky">
                        <li ><a href="/">Início</a></li>
                                                <li  ><a href="/politica">Política</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/politica/mpla_analisou_o_estado_de_preparacao_do_congresso">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180711091426bureal_politco.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>MPLA analisou o estado de prepara&ccedil;&atilde;o do congresso</h3>
	                                                <p class="lead"><p><strong>O Secretariado </strong>do Bureau Pol&iacute;tico (SBP) do MPLA apreciou ontem, em  Luanda, a informa&ccedil;&atilde;o de progresso sobre a prepara&ccedil;&atilde;o do VI congresso  extraordin&aacute;rio, a realizar-se no dia 8 de Setembro.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/reportagem">Reportagem</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/reportagem/benguela_limpa_melhora_o_ambiente">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201807110924095_a_francisco_bernardo.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>&ldquo;Benguela Limpa&rdquo; melhora o ambiente</h3>
	                                                <p class="lead"><p><strong>Setenta </strong>e cinco contentores met&aacute;licos para deposi&ccedil;&atilde;o do lixo est&atilde;o a ser  colocados em v&aacute;rios pontos das cidades de Benguela, Lobito, Baia Farta e  em &aacute;reas perif&eacute;ricas, no &acirc;mbito de um novo projecto de melhoramento do  saneamento b&aacute;sico, denominado &ldquo;Benguela Limpa&rdquo;.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/opiniao">Opinião</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li class="active" ><a href="/mundo">Mundo</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/mundo/direitos_humanos_denunciam_violacoes">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201807111018068-b-dr.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Direitos Humanos denunciam viola&ccedil;&otilde;es</h3>
	                                                <p class="lead"><p><strong>O Alto-Comiss&aacute;rio </strong>das Na&ccedil;&otilde;es Unidas para os Direitos Humanos denunciou  ontem as &ldquo;graves viola&ccedil;&otilde;es dos direitos humanos que podem assemelhar-se a  crimes de guerra&rdquo; no Sud&atilde;o do Sul, a maioria envolvendo for&ccedil;as  governamentais.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/economia">Economia</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/economia/sonangol_considera_prematuro_falar_em_aumento_dos_precos">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018071110575911_a_vigas_da_purificacao.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Sonangol considera prematuro falar em aumento dos pre&ccedil;os</h3>
	                                                <p class="lead"><p><strong>O presidente </strong>do Conselho de Administra&ccedil;&atilde;o da Sonangol, Carlos Saturnino,  declarou ontem ,em Luanda, ser prematuro falar do aumento dos pre&ccedil;os  dos combust&iacute;veis no pa&iacute;s, reconhecendo estar a empresa interessada em  que haja um desfecho sobre esse assunto.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/provincias">Províncias</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/provincias/kwanza_norte/ruptura_na_conduta_deixa__ndalatando_sem_agua">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180711103749agua.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Ruptura na conduta deixa  Ndalatando sem &aacute;gua   </h3>
	                                                <p class="lead"></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/sociedade">Sociedade</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/sociedade/exames_comecaram_com_atrasos_e_falhas_nas_listas_de_candidatos">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018071110211325a_an.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Exames come&ccedil;aram com atrasos e falhas nas listas de candidatos</h3>
	                                                <p class="lead"><p><strong>Os exames</strong> de admiss&atilde;o de novos professores arrancaram ontem, em Luanda,  com registo de alguns constrangimentos, como atraso de at&eacute; duas horas e  meia e a exist&ecirc;ncia de candidatos sem os nomes nas listas das turmas.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/gente">Gente</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/cultura">Cultura</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/cultura/abraao_vicente_sugere_maior_valorizacao_da_marca_angola">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180711094408abraao.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Abra&atilde;o Vicente sugere maior valoriza&ccedil;&atilde;o da marca Angola</h3>
	                                                <p class="lead"><p><strong>A valoriza&ccedil;&atilde;o </strong>do produto cultural angolano passa pela divulga&ccedil;&atilde;o  da marca Angola, com uma aposta forte no marketing, para levar ao  p&uacute;blico al&eacute;m-fronteiras, afirmou na segunda-feira, em Cabinda, o  ministro da Cultura de Cabo Verde.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/desporto">Desporto</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/desporto/fifa_premeia_campeao_do_mundo_com_trinta_milhoes_de_dolares">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180711092810fiifa.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>FIFA premeia campe&atilde;o do mundo com trinta milh&otilde;es de d&oacute;lares      </h3>
	                                                <p class="lead"><p><strong>Trinta </strong>e oito milh&otilde;es de d&oacute;lares &eacute; o valor do pr&eacute;mio, a ser  entregue pela Fifa, ao campe&atilde;o da 21&ordf; edi&ccedil;&atilde;o do Campeonato do Mundo de  Futebol, cuja final disputa-se no domingo, no Est&aacute;dio de Luzniki, com  capacidade para 81mil espectadores, na cidade Russa <br />de Moscovo.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                            </ul>
                </nav>
                
<div class="align-center half-top-space">
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4182");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a477847e&cb=399154228' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=4182&cb=399154228&n=a477847e' border='0' alt='' /></a></noscript>
</div>

            </header><main role="main" class="clearfix"> 
    <div class="highlight">
        <div class="highlight-wrapper">
            <nav class="ink-navigation">
               <ul class="breadcrumbs">
                   <li><a href="/">Início</a></li>
                   <li><a href="/mundo">Mundo</a></li>
                                      <li class="active"><a href="#">Crian&ccedil;as e treinador resgatados com sucesso</a></li>
               </ul>
            </nav>

            <main role="main" class="column-group artigo">

            <article class="half-bottom-space">

                
                <div class="categoria">Mundo</div>
                    <h1>Crian&ccedil;as e treinador resgatados com sucesso</h1>

                                            <p class="info-autor"></p>
                            <p><time class="date-time" datetime="2018-07-11 09:52:02">11 de Julho, 2018</time></p>

                    <p class="lead"><p><strong>As opera&ccedil;&otilde;es </strong>de resgate para retirar as &uacute;ltimas crian&ccedil;as e o treinador  da gruta de Chiang Rai, na Tail&acirc;ndia, onde estavam presos desde o dia 23  de Junho terminaram ontem com sucesso, concluindo-se uma das opera&ccedil;&otilde;es  mais sinuosas dos &uacute;ltimos tempos no pa&iacute;s, de acordo com informa&ccedil;&otilde;es das  autoridades tailandesas.</p></p>

                    <figure class="ink-image top-space">
            <img src="http://imgs.sapo.pt/jornaldeangola/img/thumb1/201807110956299-a-dr.jpg" alt="">
        </figure>
    <figcaption class="dark over-bottom">
    As crianças e o treinador estavam retidos há mais de duas semanas numa gruta inundada<br>        <cite>Fotografia: DR</cite>
        </figcaption>
    <p><p>Num primeiro momento, informa&ccedil;&otilde;es avan&ccedil;adas por v&aacute;rios meios da imprensa internacional, que careciam ainda de confirma&ccedil;&atilde;o oficial, davam conta de que todas as crian&ccedil;as haviam sido resgatadas e que o treinador estaria &agrave; entrada da gruta, s&atilde;o e salvo. <br />Entretanto, surgiu a t&atilde;o aguardada confirma&ccedil;&atilde;o oficial por parte da marinha tailandesa: "os 12 meninos e o treinador est&atilde;o fora da caverna", publica&ccedil;&atilde;o partilhada na rede social Facebook, que depressa come&ccedil;ou a ser replicada mundo fora.<br />As quatro crian&ccedil;as foram as primeiras a ser retiradas da gruta e transportadas para o hospital, juntando-se assim &agrave;s restantes oito que haviam sido resgatadas no domingo e na segunda-feira. <br />At&eacute; o fecho desta edi&ccedil;&atilde;o dentro da gruta permanecia ainda a equipa de apoio - um m&eacute;dico e tr&ecirc;s mergulhadores dos comandos da marinha tailandesa, que ficaram junto do grupo desde que foi encontrado, no in&iacute;cio da semana passada que dever&atilde;o entretanto sair.<br />Na manh&atilde; de ontem o chefe da equipa de opera&ccedil;&otilde;es de salvamento disse que o objectivo era retirar todas as pessoas da gruta o m&aacute;ximo at&eacute; no dia de ontem,&nbsp; miss&atilde;o que foi bem-sucedida. <br />Os m&eacute;dicos proibiram as crian&ccedil;as salvas da gruta de assistir &agrave; final do Mundial.<br /><br /><strong>Final do Mundial</strong><br />A FIFA convidou as crian&ccedil;as, que s&atilde;o adeptos de futebol, a assistir &agrave; final do Mundial, mas quest&otilde;es de sa&uacute;de impediram-nas a satisfazer esse desejo. Segundo a Sky News, as crian&ccedil;as n&atilde;o podem ir assistir &agrave; final do Campeonato do Mundo, embora o seu estado de sa&uacute;de seja razoavelmente est&aacute;vel, pois t&ecirc;m de passar mais alguns dias no hospital, para ficarem totalmente recuperados. Por esse motivo, e por ordem m&eacute;dica, n&atilde;o podem marcar presen&ccedil;a na R&uacute;ssia para assistir &agrave; final do Mundial.<br /><br /><strong>Seguran&ccedil;a refor&ccedil;ada<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2817");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a23f5e49&cb=1428401107' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2817&cb=1428401107&n=a23f5e49' border='0' alt='' /></a></noscript>
 </strong><br />O primeiro-ministro tailand&ecirc;s afirmou que a seguran&ccedil;a da gruta Tham Luand ser&aacute; refor&ccedil;ada depois de terminadas as opera&ccedil;&otilde;es de resgate na tarde de ontem.<br />A gruta situada em Chiang Rai tornou-se "mundialmente famosa" depois de 12 crian&ccedil;as e o seu treinador de futebol terem ficado presos no seu interior. As opera&ccedil;&otilde;es de resgate realizadas depois disso t&ecirc;m dado muita visibilidade internacional. <br />&ldquo;No futuro, teremos de mo-nitorizar as entradas e sa&iacute;-das na gruta. Esta cave &eacute; agora mundialmente famosa&rdquo;, disse o primeiro-ministro Prayuth Chan-ocha.<br />&ldquo;Temos de colocar-lhe mais luzes e alguma sinaliza&ccedil;&atilde;o&rdquo;, acrescentou, salientando tratar-se de um lugar &ldquo;perigoso&rdquo;.<br />Quando a equipa de mergulhadores brit&acirc;nica en-controu os jovens a meditar, num exerc&iacute;cio que ajudou a acalmar as crian&ccedil;as desde o 23 de Junho, quando foram surpreendidas pela inunda&ccedil;&atilde;o parcial do complexo subterr&acirc;neo montanhoso Doi Nang Non.<br />O treinador Ekapol Chanthawong, de 25 anos, foi um monge budista durante uma d&eacute;cada e, de acordo com v&aacute;-rias publica&ccedil;&otilde;es e ag&ecirc;ncias noticiosas, durante o cativeiro foi ensinando as crian&ccedil;as a meditar, n&atilde;o s&oacute; para assegurar que se mantenham calmas, mas tamb&eacute;m que reservassem as energias numa situa&ccedil;&atilde;o extrema que j&aacute; durava mais de duas semanas.<br />Nos primeiros nove dias, e at&eacute; serem encontrados, estiveram sem &aacute;gua e sem comida.<br />Depois do sucesso do resgate, todas recebem tratamento hospitalar em Chiang Rai, capital da prov&iacute;ncia.<br />Entretanto, um veterano das for&ccedil;as especiais,que setinha voluntariadopara ajudar no resgate morreudurante a opera&ccedil;&atilde;o.<br />Saman Kunan,morreu quando regressava da gruta onde tinha idolevar garrafas de oxig&eacute;nio. No regresso numtrajecto de cinco horas ficou sem oxig&eacute;nio para si e durar at&eacute; ao fim do percurso e acabou por morrer.</p></p>                                                </article>

            <section id="share" class="ink-navigation half-vertical-space bottom-space">
	<ul class="menu horizontal share-list">
        <li class="">
            <a rel="nofollow" href="https://www.facebook.com/sharer.php?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fcriancas_e_treinador_resgatados_com_sucesso&t=Crian%C3%A7as+e+treinador+resgatados+com+sucesso+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button facebook">
                <i class="fa fa-facebook"></i> <span>facebook</span>
            </a>
        </li>
        <li class="">
            <a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fcriancas_e_treinador_resgatados_com_sucesso&text=Crian%C3%A7as+e+treinador+resgatados+com+sucesso+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button twitter">
                <i class="fa fa-twitter"></i> <span>Twitter</span>
            </a>
        </li>
		<li class="">
			<a rel="nofollow" href="mailto:?&amp;subject=Crianças e treinador resgatados com sucesso / Mundo / Jornal de Angola - Online&amp;body=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fcriancas_e_treinador_resgatados_com_sucesso" class="ink-button email">
				<i class="fa fa-envelope"></i> <span>Email</span>
			</a>
		</li>
	</ul>
</section>                <div class="lista-noticias bottom-space">
                    <h2>Últimas</h2>
                    <ul>
                                                <li><a href="/mundo/direitos_humanos_denunciam_violacoes">Direitos Humanos denunciam viola&ccedil;&otilde;es<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/lider_da_renamo_esta_na_gorongosa_para_facilitar_o_desarmamento">L&iacute;der da Renamo est&aacute; na Gorongosa para facilitar o desarmamento<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/pescadores_congoleses_mortos_por_ugandeses">Pescadores congoleses mortos por ugandeses <p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/theresa_may_forcada_a_remodelar_governo">Theresa May for&ccedil;ada a remodelar Governo<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/mais_de_cem_mortes_devido_a_chuvas_no_japao">Mais de cem mortes devido a chuvas no Jap&atilde;o<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/populacao_aumenta_na_europa">  Popula&ccedil;&atilde;o aumenta na Europa   <p class="link-more">ver mais</p></a></li>
                                            </ul>
                </div>
                    </div>
    </div>
    <section class="pub lateral small-100 xlarge-push-right large-push-right medium-push-right small-push-center">

   <!-- Widget banca -->            
    <div class="widget-banca">
        <div class="column-group gutters">                                    
                            <div class="all-55 tiny-50">
                    <a href="http://www.pressreader.com/angola/jornal-de-angola"><img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Ffile5b45a3476114fcapa_11-7.jpg&W=149&H=209&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="Jornal Luanda"/></a>
                </div>
            
            <div class="widget-buttons all-45 tiny-50">
                <h2>Edição impressa</h2>
                <a class="blue-button half-bottom-space"  href="http://www.pressreader.com/angola/jornal-de-angola" target="_blank">
                <strong class="">Subscrever</strong>
                <small>versão impressa</small>
                <span class=""></span>
                </a>
                <a class="blue-button" href="/suplementos">
                <strong class="">Suplementos</strong>
                <small>Downloand pdf</small>
                <span class=""></span>
                </a>
            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    <div class="mrec bottom-space">
        <iframe class="mrec" id="mrecIframe" src="/mrec" height="250" width="300" scrolling="no" frameborder="0" allowTransparency="true"></iframe>    </div>

    <!-- Publicidade banners-->
    <div class="banner-box half-bottom-space">
        <div><p><a href="http://jornaldosdesportos.sapo.ao/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jd.png" alt="Jornal de Desportos" /></a></p></div>    </div>
    <div class="banner-box bottom-space">
        <div><p><a href="http://jaimagens.com/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jimag.png" alt="JA Imagens" /></a></p></div>
    </div>

    <!-- classificados-->
    <div class="link-box half-bottom-space">
        <a href="/classificados">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-class.png" alt=""></span>
        <strong>Classificados</strong></a>
    </div>

    <!-- emprego-->                   
    <div class="link-box bottom-space">
        <a href="/oportunidades_de_emprego">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-emprego.png" alt=""></span>
        <strong>Oportunidade de Emprego</strong></a>
    </div>

    <!-- Publicidade banners lado a lado-->                                               
    <div class="banners-lado">
        <div class="column-group gutters">
            <div class="all-50 tiny-100">
                <p><a href="/ficha_tecnica_e_contactos#contactos" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1744801175_pub-anuncie.png" alt="" /></a></p>            </div>
            <div class="all-50 tiny-100">
                <p><a href="http://www.sapo.ao/" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1968774097_sapo-140x100ja.jpg" alt="" /></a></p>            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    
   <!-- artigos -->
            <div class="coluna-artigos bottom-space">
            <h2>Artigos</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/a_cruzada_contra_a_corrupcao">
                                        <time class="date-time" datetime="2018-07-11 08:20:34">11 de Julho, 2018 <strong>08:20</strong></time> 
                                        <h3>A cruzada contra a corrup&ccedil;&atilde;o</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/patrimonio_cultural_e_turismo">
                                        <time class="date-time" datetime="2018-07-11 08:18:38">11 de Julho, 2018 <strong>08:18</strong></time> 
                                        <h3>Patrim&oacute;nio cultural e turismo</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/citacoes/citacoes_11157">
                                        <time class="date-time" datetime="2018-07-11 08:14:34">11 de Julho, 2018 <strong>08:14</strong></time> 
                                        <h3>Cita&ccedil;&otilde;es</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    
   <!-- Widget Tempo -->
    <div class="widget-tempo bottom-space">
        <h2>Tempo</h2>
        <div id="widget-sapo-tempo"></div>
    </div>

    
   <!-- Palavra do Director -->
            <div class="coluna-artigos bottom-space">
            <h2>Palavra do Director</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/optimizar_o_discurso_e_valorizar_a_intervencao">
                                        <time class="date-time" datetime="2018-07-08 09:04:07">8 de Julho, 2018 <strong>09:04</strong></time> 
                                        <h3>Optimizar o discurso e valorizar a interven&ccedil;&atilde;o</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/sinais_de_esperanca">
                                        <time class="date-time" datetime="2018-07-01 09:13:41">1 de Julho, 2018 <strong>09:13</strong></time> 
                                        <h3>Sinais de Esperan&ccedil;a</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/as_palavras_na_musica">
                                        <time class="date-time" datetime="2018-06-24 08:35:52">24 de Junho, 2018 <strong>08:35</strong></time> 
                                        <h3>As palavras na m&uacute;sica</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    </section>

               
<!-- Multimédia -->
<section class="top-space bottom-space multimedia">
    <h2>Multimédia</h2>

    <div class="panel">
        <div id="car1" class="ink-carousel" data-space-after-last-slide="false" data-autoload="false">
            <ul class="stage column-group half-gutters">
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/acesso_a_transferencias_bancarias_dita_sucesso_do_negocio_de_carros#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180710084652caroos_.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Acesso a transfer&ecirc;ncias banc&aacute;rias dita sucesso do neg&oacute;cio de carros</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/gente/ministra_da_cultura_reune_com_cle_entertainment_1#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180623154805carolina_cerqueira_.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Ministra da Cultura re&uacute;ne com CL&Eacute; Entertainment</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/projectos_agricolas_do_estado_retomam_trajectoria_de_producao#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180618085058produ_s.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Projectos agr&iacute;colas do Estado retomam traject&oacute;ria de produ&ccedil;&atilde;o</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/cultura/patrimonio/as_guerras_globais_de_toy_boy#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180617164003as_guerras_globais.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">As &quot;Guerras Globais&quot; de Toy Boy</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/entrevista/africa_deve_criar_modelo__proprio_de_democracia#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180525073415entrevista1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">&Aacute;frica deve criar modelo  pr&oacute;prio de democracia</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/mundo/morreu_afonso_dhlakama#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180504073918dhilakama.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Morreu Afonso Dhlakama</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/sociedade/catedraticos_divergem_nas_opinioes_sobre_eleicoes_nas_universidades#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180503121747universidade_agostinho_neto.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Catedr&aacute;ticos divergem nas opini&otilde;es sobre elei&ccedil;&otilde;es nas universidades </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/a_fabrica_no_meio_de_uma_batalha_judicial#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180502091201fabrica1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin"> A f&aacute;brica no meio de uma batalha judicial</h4>
                        </div>
                        </a>
                    </li>
                            </ul>
        </div>

        <nav id="p1" class="ink-navigation half-top-space">
            <ul class="pagination chevron">
            </ul>
        </nav>
    </div>  

    <script>
        Ink.requireModules(['Ink.UI.Carousel_1'], function(InkCarousel) {
            new InkCarousel('#car1', {pagination: '#p1'});
        });
    </script>
</section>    

<div class="lista-noticias">
    <div class="column-group gutters bottom-space">    
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Política<span class="push-right"><a href="politica" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/politica/mpla_analisou_o_estado_de_preparacao_do_congresso">MPLA analisou o estado de prepara&ccedil;&atilde;o do congresso</a></li>
                                            <li><a href="/politica/presidente__do_supremo_avalia_sector__da_justica">Presidente  do Supremo avalia sector  da Justi&ccedil;a</a></li>
                                            <li><a href="/politica/sector_das_pescas_contribui_na_luta_contra_a_pobreza">Sector das Pescas contribui na luta contra a pobreza </a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Províncias<span class="push-right"><a href="provincias" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/provincias/kwanza_norte/ruptura_na_conduta_deixa__ndalatando_sem_agua">Ruptura na conduta deixa  Ndalatando sem &aacute;gua   </a></li>
                                            <li><a href="/provincias/kwanza_sul/producao_de_cafe__atinge_30_toneladas">Produ&ccedil;&atilde;o de caf&eacute;  atinge 30 toneladas </a></li>
                                            <li><a href="/provincias/malanje/educacao_garante_lisura__no_concurso_publico">Educa&ccedil;&atilde;o garante lisura  no concurso p&uacute;blico </a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Mundo<span class="push-right"><a href="mundo" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/mundo/direitos_humanos_denunciam_violacoes">Direitos Humanos denunciam viola&ccedil;&otilde;es</a></li>
                                            <li><a href="/mundo/lider_da_renamo_esta_na_gorongosa_para_facilitar_o_desarmamento">L&iacute;der da Renamo est&aacute; na Gorongosa para facilitar o desarmamento</a></li>
                                            <li><a href="/mundo/pescadores_congoleses_mortos_por_ugandeses">Pescadores congoleses mortos por ugandeses </a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Economia<span class="push-right"><a href="economia" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/economia/sonangol_considera_prematuro_falar_em_aumento_dos_precos">Sonangol considera prematuro falar em aumento dos pre&ccedil;os</a></li>
                                            <li><a href="/economia/portugal_pretende_retomar_lugar_no_comercio_bilateral">Portugal pretende retomar lugar no com&eacute;rcio bilateral</a></li>
                                            <li><a href="/economia/industriais_elogiaram_retomada_da_exposicao">Industriais elogiaram retomada da exposi&ccedil;&atilde;o</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Sociedade<span class="push-right"><a href="sociedade" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/sociedade/exames_comecaram_com_atrasos_e_falhas_nas_listas_de_candidatos">Exames come&ccedil;aram com atrasos e falhas nas listas de candidatos</a></li>
                                            <li><a href="/sociedade/troca_de_acusacoes_entre_reus_marcou_o_inicio_de_julgamento">Troca de acusa&ccedil;&otilde;es entre r&eacute;us marcou o in&iacute;cio de julgamento</a></li>
                                            <li><a href="/sociedade/joao_melo_esta_em_cabo_verde">Jo&atilde;o Melo est&aacute; em Cabo Verde</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Cultura<span class="push-right"><a href="cultura" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/cultura/abraao_vicente_sugere_maior_valorizacao_da_marca_angola">Abra&atilde;o Vicente sugere maior valoriza&ccedil;&atilde;o da marca Angola</a></li>
                                            <li><a href="/cultura/cristovao_neto__lanca_nova_obra">Crist&oacute;v&atilde;o Neto  lan&ccedil;a nova obra</a></li>
                                            <li><a href="/cultura/arte_e_negocio__caminham_de_maos_dadas">Arte e neg&oacute;cio  caminham de m&atilde;os dadas</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Desporto<span class="push-right"><a href="desporto" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/desporto/fifa_premeia_campeao_do_mundo_com_trinta_milhoes_de_dolares">FIFA premeia campe&atilde;o do mundo com trinta milh&otilde;es de d&oacute;lares      </a></li>
                                            <li><a href="/desporto/futebol/golo_de_samuel_umtiti__coloca_franca_na_final">Golo de Samuel Umtiti  coloca Fran&ccedil;a na final</a></li>
                                            <li><a href="/desporto/futebol/modric_e_harry_kane_quem__defronta_mbappe_na_final">Modric e Harry Kane, quem  defronta Mbapp&eacute; na final?</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Opinião<span class="push-right"><a href="opiniao" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/opiniao/artigos/a_cruzada_contra_a_corrupcao">A cruzada contra a corrup&ccedil;&atilde;o</a></li>
                                            <li><a href="/opiniao/artigos/patrimonio_cultural_e_turismo">Patrim&oacute;nio cultural e turismo</a></li>
                                            <li><a href="/opiniao/citacoes/citacoes_11157">Cita&ccedil;&otilde;es</a></li>
                                    </ul>
            </div>  
                                                                                     
    </div>    
</div>            </main>
        </div>
        <!-- footer  -->
        <footer class="clearfix" role="contentinfo">
            <div class="ink-grid">
             <!-- footer Jornal -->
            <div class="column-group gutters footer-jornal">
                <!-- coluna 1 -->
                <div class="all-30 small-50 tiny-100">
                    <section class="seccoes">
                        <h2>SECÇÕES</h2>
                        <nav class="ink-navigation">
                            <ul class="black">
                                <li class="active"><a href="/">Início</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/reportagem">Reportagem</a></li>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a> </li>
                                <li><a href="/provincias">Províncias</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/gente">Gente</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                            </ul>
                        </nav>
                    </section>
                </div>
                <!-- coluna 2 -->
                <div class="all-30 medium-25 small-50 tiny-100">
                    <section class="seccoes footer-logos"> 
                        <h2>ORGÃOS PÚBLICOS</h2>  
                        <ul class="o">
                            <li><a href="http://tpa.sapo.ao/" title="TPA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/tpa_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.rna.ao" title="RNA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/rna_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.portalangop.co.ao/angola/pt_pt" title="ANGOP" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/angop_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.embajadadeangola.com/" title="Embajada de Angola" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/JA_espanha.png" alt=""></a></li>
                        </ul>
                    </section>                           
                </div>
                <!-- coluna 3 -->   
                <div class="all-30 medium-25 small-100 tiny-100">
                    <section class="seccoes">
                        <div class="newsletter">
                            <h2> newsletter</h2>
                            <p>Receba as notícias no seu e-mail:</p>
                            <form class="ink-form search-form" role="search" action="/subscribing" id="ardina-form">
                                <input type="hidden" name="id" value="11" />
                                <input type="hidden" name="nome" value="" />
                                <input type="hidden" name="json" value="1" title="output do pedido (json/xml)" />
                                <div class="control-group all-100">
                                    <div class="control append-button" role="search">
                                        <span><label class="hide-text" for="search_input">inserir email</label>
                                        <input type="email" required name="email" id="newsletter_input"  placeholder="Insira o seu email"></span>
                                        <button class="ink-button orange-jornal" type="submit"><span>ok</span></button>
                                    </div>
                                </div>
                                <div class="ink-alert basic error" role="alert" style="display: none" id="erro">
                                    <button class="ink-dismiss">×</button>
                                    <p></p>
                                </div>
                                <div class="ink-alert success basic" role="alert" style="display: none" id="sucesso">
                                    <button class="ink-dismiss">&times;</button>
                                    <p>Dentro de momentos, receberá um email para confirmar a sua subscrição.</p>
                                </div>
                            </form>
                        </div>
                    </section>
                </div>  
                 <!-- coluna 4 -->                             
                <div class="all-10 medium-20 small-100 tiny-100">
                    <section class="seccoes"> 
                            <h2 class="assist">Social</h2><ul class="social align-right">
                                <li class="fb"><a href="https://www.facebook.com/Jornal-de-Angola-529322957264861/" target="_blank"><i class="fa fa-facebook"></i><span class="assist">Facebook</span></a></li>
                                <li class="rss"><a href="/rss"><i class="fa fa-rss"></i>RSS</a></li>                                   
                            </ul>
                    </section>                          
                </div>                          

             </div> 
             <p class="align-right">&copy; 2017 Jornal de Angola - Todos os direitos reservados</p>
             </div>

            <section class="footer-links">
                    <h2 class="assist">Outros</h2>
                    <div class="ink-grid">
                    <ul class="add-network">
                        <li class="first"><a class="first" href="http://edicoesnovembro.co.ao" target="_blank">
                        <img src="http://imgs.sapo.pt/jornaldeangola/2016/img/EdNovembro_Logobarra.png" alt="Edições Novembro" class="fl"></a></li>
                        <li><img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/barra-edicoes-novmebro/seta.png" alt=""></li>
                        <li><a class="ja" href="//jornaldeangola.sapo.ao" title="Jornal de Angola" target="_blank"></a></li>
                        <li><a class="jd" href="//jornaldosdesportos.sapo.ao" title="Jornal dos Desportos" target="_blank"></a></li>
                        <li><a class="jef" href="//jornaldeeconomia.sapo.ao/" title="Jornal Economia &amp; Finanças" target="_blank"></a></li>
                        <li><a class="jc" href="//jornalcultura.sapo.ao" title="Cultura - Jornal Angolano de Arte e Letras" target="_blank"></a></li>
                        <li><a class="jai" href="//jaimagens.com/" title="" target="_blank"></a></li>

                         <li class="push-right">
                        <span class="spc-sapoao">
                            <a href="http://www.sapo.ao" title="Desenvolvido por SAPO ANGOLA" target="_blank"><img src="http://imgs.sapo.pt/sapologos/madeby/madeby-100x35-color.png" alt="sapo.ao"></a>
                        </span>
                        </li>                    
                    </ul>
                    </div>
            </section>

        </footer>

            
    <!--Inicio de TAG Netscope v2 Jornal de Angola -->
    <script language="javascript">
    var WRP_ID= 395030;
    var WRP_SECTION='Mundo';
    var WRP_SUBSECTION='';
    var WRP_SECTION_GRP='Home grupo';
    var WRP_SUBSECTION_GRP= WRP_ID;
    var WRP_CONTENT='criancas_e_treinador_resgatados_com_sucesso';
    var WRP_CHANNEL;
    
    /* Profondeur Frame */
    var WRP_ACC ;
    
    wreport_ok=0;
    </script>
    <script language="javascript" src="http://js.sl.pt/Netscope"></SCRIPT>
    <SCRIPT>
    if(wreport_ok==1){ var w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP);
    w_counter.add_content(WRP_CONTENT);
    w_counter.count();}
    </script>
    <!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->    

    
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2752");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a3dd088c&cb=1141153158' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2752&cb=512885962&n=a3dd088c' border='0' alt='' /></a></noscript>


<script type="text/javascript">
SAPO_Project_TakeOver={

zoneId: 3170,
container: 'billboard-target'
};
</script>
<script type="text/javascript" src="http://js.sapo.pt/Snippets/TakeOver-v1.js"></script>

        <script data-sapo-tempo src="//js.sapo.pt/Projects/Weather/tempo.js" data-target="widget-sapo-tempo" data-country="ao"></script>
        <script src="http://imgs.sapo.pt/jornaldeangola/js/app.js"></script>
        <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-width="1400" data-partner="edicoesnovembro" data-country="ao"></script>
    </body>
</html>