<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Democracia e liberdade c&iacute;vica est&atilde;o em &ldquo;decl&iacute;nio acelerado&rdquo; | Mundo | Jornal de Angola - Online</title>
        <meta name="description" content="">
                    <meta property="og:title" content="Democracia e liberdade cívica estão em “declínio acelerado” | Mundo | Jornal de Angola - Online" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="http://jornaldeangola.sapo.ao/mundo/democracia-e-liberdade-civica-estao-em-declinio-acelerado" />
                    <meta property="og:image" content="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1602848551_agressao.jpg&W=200&H=200&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" />
                    <meta property="og:description" content="As liberdades cívicas e as normas democráticas estão a sofrer um “declínio acelerado” nos países africanos francófonos, revela um estudo da rede CIVICUS, divulgado ontem em antecipação às eleições presidenciais deste mês na Guiné-Conacri e Côte d'Ivoire." />
            
        <meta name="author" content="ink, cookbook, recipes">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        <link rel="icon" type="image/png" href="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/favicon.ico" />

        <link rel="apple-touch-icon" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad-retina.png">

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-144x144.png">
        <meta name="msapplication-square70x70logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-70x70.png" />
        <meta name="msapplication-square150x150logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-150x150.png" />
        <meta name="msapplication-square310x310logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-310x310.png" />

        <!-- load Ink's CSS -->
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-flex.min.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/font-awesome.min.css">
        <!-- load my CSS -->        
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/style.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/sizes.css">

        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/inline.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/print.css" media="print">

        <!-- load Ink's CSS for IE8 -->
        <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

        <!-- test browser flexbox support and load legacy grid if unsupported -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/modernizr.js"></script>
        <script type="text/javascript">
            Modernizr.load({
              test: Modernizr.flexbox,
              nope : 'http://imgs.sapo.pt/jornaldeangola/2016/css/ink-legacy.min.css'
            });
        </script>

        <!-- load Ink's javascript files -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/holder.js"></script>
        <script type="text/javascript" src="http://fastly.ink.sapo.pt/3.1.10/js/ink-all.min.js"></script>
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/autoload.js"></script>
        
        <style type="text/css">.bsu_almofada,.subbsu_almofada
        {overflow:hidden; min-height: 36px;
        background-color:#222;}.subbsu_almofada {
        background-color:#fafafa;}</style>
    </head>
    <body class="ink-drawer">
        <div id="bsu-target">
        <div id="bsu_root">
            <div class="bsu_almofada"></div>
        </div>
        </div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85720727-10"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-85720727-10');
</script>

        <!-- links menu mobile -->              
        <nav class="drawer right-drawer show hide-large hide-xlarge">
            <nav class="ink-navigation content-menu" role="navigation">
                <ul class="menu vertical blue line">
                    <li class="search">
                        <form class="ink-form search-form" role="search"  name="form" action="/pesquisa" method="get">  
                            <div class="control-group all-100">
                                <div class="control append-button" role="search">
                                    <span><input type="text" name="k" id="name"></span>
                                    <button class="ink-button"><span class="hide-text">pesquisar</span><i class="fa fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </li>

                    <li class="icon home">
                        <a href="/"><i class="fa fa-home hide-tiny hide-small hide-medium"></i><span class="hide-large hide-xlarge">Início</span></a>
                    </li>
                                        <li  ><a href="/politica"><span class="hide-large hide-xlarge">Política</span></a></li>  
                                        <li  ><a href="/reportagem"><span class="hide-large hide-xlarge">Reportagem</span></a></li>  
                                        <li  ><a href="/opiniao"><span class="hide-large hide-xlarge">Opinião</span></a></li>  
                                        <li  class="active"><a href="/mundo"><span class="hide-large hide-xlarge">Mundo</span></a></li>  
                                        <li  ><a href="/economia"><span class="hide-large hide-xlarge">Economia</span></a></li>  
                                        <li  ><a href="/provincias"><span class="hide-large hide-xlarge">Províncias</span></a></li>  
                                        <li  ><a href="/sociedade"><span class="hide-large hide-xlarge">Sociedade</span></a></li>  
                                        <li  ><a href="/gente"><span class="hide-large hide-xlarge">Gente</span></a></li>  
                                        <li  ><a href="/cultura"><span class="hide-large hide-xlarge">Cultura</span></a></li>  
                                        <li  ><a href="/desporto"><span class="hide-large hide-xlarge">Desporto</span></a></li>  
                                        </ul>
                    <ul class="menu vertical blue">
                    <li><a href="/oportunidades_de_emprego"><span class="hide-large hide-xlarge">Emprego</span></a></li>
                    <li><a href="/classificados"><span class="hide-large hide-xlarge">Classificados</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Anunciar no Jornal de Angola</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Contactos</span></a></li>
                </ul>
            </nav>
        </nav>
                <!-- /menu mobile -->              
        <div class="ink-grid content-drawer">

            <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>You are using an outdated Internet Explorer version.</strong>
                    Please <a href="http://browsehappy.com/">upgrade to a modern browser</a> to improve your web experience.
                </p>
            </div>
            <![endif]-->

            <div id="billboard-target"></div>

            <header class="main-header" role="banner">
                <nav class="ink-navigation hide-tiny half-bottom-space">
                    <ul class="menu horizontal blue menu-principal">
                        <li><a href="/oportunidades_de_emprego">Emprego</a></li>
                        <li><a href="/classificados">Classificados</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Anunciar no Jornal de Angola</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Contactos</a></li>
                    </ul>
                </nav>
                <div class="column-group gutters">
                    <div class="logo all-33 medium-50 small-60 tiny-60">  
                        <time class="date-time" datetime="">Sexta, 16 de Outubro 2020 <strong>15:22</strong></time>            
                        <h1><a href="/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jornal-de-angola-2017.png" alt="Jornal Angola"/></a></h1>
                        <div class="jornal-info">
                        <span><strong>Director:</strong> Victor Silva</span>
                        <span><strong>Director Adjunto:</strong> Caetano Júnior</span>
                        </div>
                    </div>
                     <div class="medium-50 small-40 tiny-40 hide-large hide-xlarge">  <button class="right-drawer-trigger menu-mobile push-right">Menu <span class="fa fa-reorder"></span></button> </div>                   
                     <div class="all-33  medium-25 hide-small hide-tiny align-center header-pub">             
                        <p class="align-content-bottom">
                                                        <!--/* OpenDisplay Javascript Tag v2.8.5 -->
                            <script type='text/javascript'><!--//<![CDATA[
                               var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
                               var m3_r = Math.floor(Math.random()*99999999999);
                               if (!document.MAX_used) document.MAX_used = ',';
                               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                               document.write ("?zoneid=987");
                               document.write ('&cb=' + m3_r);
                               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                               document.write ("&loc=" + escape(window.location));
                               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                               if (document.context) document.write ("&context=" + escape(document.context));
                               document.write ('&cpid=jornalangola');
                               if (document.mmm_fo) document.write ("&;mmm_fo=1");
                               document.write ("'><\/scr"+"ipt>");
                            //]]>-->
                            </script><noscript><a href='http://pub.sapo.pt/ck.php?n=ab9fa60b&cb=1564267862&cpid=jornalangola' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=987&cb=1564267862&n=ab9fa60b&cpid=jornalangola' border='0' alt='' /></a></noscript>
                        </p>
                    </div>

                    <div class="all-33  medium-25 small-100 hide-tiny header-pesquisa">                
                        <form action="/pesquisa" method="get" class="ink-form align-content-bottom" id="search_form" role="search"  ><label class="hide-text" for="search_input">pesquisar</label> 
                        <input type="search" required name="k" id="search_input" placeholder="Pesquisar">
                        <button class="ink-button" type="submit">Pesquisar</button>
                        <p class="tip"><a href="/pesquisa_avancada">Pesquisa Avançada</a></p>
                        </form>
                    </div>

                </div>

                <nav class="ink-navigation hide-tiny half-top-space">
                    <ul class="menu horizontal blue menu-principal sticky">
                        <li ><a href="/">Início</a></li>
                                                <li  ><a href="/politica">Política</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/politica/especial-estado-da-nacao-angola-poupou-usd-300-milhoes-na-importacao-de-bens-alimentares">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1602853497_dinheiro1.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Especial/ Estado da Na&ccedil;&atilde;o: Angola poupou USD 300 milh&otilde;es na importa&ccedil;&atilde;o de bens alimentares</h3>
	                                                <p class="lead">O Presidente da República, João Lourenço, disse, ontem, durante o discurso sobre o Estado da Nação, que, “só no primeiro semestre deste ano, o país poupou 300 milhões de dólares na importação de bens alimentares, ao consumir apenas 980 milhões de dólares, contra 1,3 mil milhões de dólares gastos no primeiro semestre de 2019.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/reportagem">Reportagem</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/reportagem/crises-e-tensoes-politicas-impediram-a-reeleicao-de-dez-presidentes">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1602688534_casa_branca.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Crises e tens&otilde;es pol&iacute;ticas impediram  a reelei&ccedil;&atilde;o de dez Presidentes</h3>
	                                                <p class="lead">A pressão é alta nesta fase final do primeiro mandato de Donald Trump, com a pandemia de Covid-19 a provocar mais de 213 mil mortes nos Estados Unidos e a acentuar o desastre económico, agravado pelo aumento do de-semprego e protestos históricos contra a violência policial e racista.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/opiniao">Opinião</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li class="active" ><a href="/mundo">Mundo</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/mundo/embaixadora-no-sudao-envolvida-em-assassinato">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1602849255_zabantu_ngcobo_embaixadora.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Embaixadora no Sud&atilde;o envolvida em assassinato</h3>
	                                                <p class="lead">As autoridades sudanesas estão a investigar o alegado envolvimento da embaixadora da África do Sul no Sudão, Zabantu Ngcobo, e o marido, no assassínio de duas mulheres na capital sudanesa, disse, quarta-feira, fonte do Governo sul-africano.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/economia">Economia</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/economia/belgica-quer-investir-no-sector-portuario">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1602847159_porto.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>B&eacute;lgica quer investir no sector portu&aacute;rio</h3>
	                                                <p class="lead">A Bélgica tem interesse em investir no sector portuário e ajudar no desenvolvimento da província do Namibe, afirmou, em Moçâmedes, o embaixador do país europeu em Angola. Jozef Smeats, que terminou, ontem, uma visita de dois dias ao Namibe, foi recebido pelo governador provincial, Archer Mangueira.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/provincias">Províncias</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/provincias/servico-de-saude-mais-reforcado-na-lunda-sul">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1602852772_hospital_acamados.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Servi&ccedil;o de sa&uacute;de mais refor&ccedil;ado na Lunda-Sul</h3>
	                                                <p class="lead">Um grupo de 297 profissionais da saúde, entre médicos de várias especialidades, técnicos superiores e médios, apurados no concurso público realizado em 2019, recebeu, ontem, guias de colocação para o início das actividades em diferentes unidades sanitárias da província da Lunda-Sul.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/sociedade">Sociedade</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/sociedade/obras-do-centro-de-saude-a-95-da-execucao-fisica">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1602852550_ambriz.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Obras do centro de sa&uacute;de a 95% da execu&ccedil;&atilde;o f&iacute;sica</h3>
	                                                <p class="lead">As obras de reabilitação, ampliação e apetrechamento do centro de saúde da comuna da Bela Vista, município do Ambriz, na província do Bengo, decorrem a bom ritmo e encontram-se numa fase de execução física e financeira na ordem dos 95 por cento.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/gente">Gente</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/cultura">Cultura</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/cultura/margareth-do-rosario-e-o-destaque-de-live">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1602765044_margareth.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Margareth do Ros&aacute;rio  &eacute; o destaque de &ldquo;Live&rdquo;</h3>
	                                                <p class="lead">Margareth do Rosário é a principal atracção desta edição do projecto Bar da Luandina, que acontece domingo, às 17h00, com transmissão em directo na TV Zimbo, e tem como convidado especial Ivan Alekxey.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/desporto">Desporto</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/desporto/sofrimento-apela-fiba-afrique-a-harmonizar-o-calendario">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1602762361_tony_sofrimento.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Sofrimento apela FIBA-Afrique  a harmonizar o calend&aacute;rio</h3>
	                                                <p class="lead">Com o novo coronavírus a tomar contornos alarmantes em quase todo o mundo, causando milhares e milhares de mortes, Tony Sofrimento, um dos membros da Comissão de Gestão da Federação Angolana de Basquetebol (FAB) considerou precipitada a marcação para Novembro próximo, da disputa das eliminatórias de qualificação para o Afrobasket de 2021.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                            </ul>
                </nav>
                
<div class="align-center half-top-space">
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4182");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a477847e&cb=1170953858' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=4182&cb=1170953858&n=a477847e' border='0' alt='' /></a></noscript>
</div>

            </header><main role="main" class="clearfix"> 
    <div class="highlight">
        <div class="highlight-wrapper">
            <nav class="ink-navigation">
               <ul class="breadcrumbs">
                   <li><a href="/">Início</a></li>
                   <li><a href="/mundo">Mundo</a></li>
                                      <li class="active"><a href="#">Democracia e liberdade c&iacute;vica est&atilde;o em &ldquo;decl&iacute;nio acelerado&rdquo;</a></li>
               </ul>
            </nav>

            <main role="main" class="column-group artigo">

            <article class="half-bottom-space">

                
                <div class="categoria">Mundo</div>
                    <h1>Democracia e liberdade c&iacute;vica est&atilde;o em &ldquo;decl&iacute;nio acelerado&rdquo;</h1>

                                            <p class="info-autor"></p>
                            <p><time class="date-time" datetime="2020-10-16 12:35:37">16 de Outubro, 2020</time></p>

                    <p class="lead">As liberdades cívicas e as normas democráticas estão a sofrer um “declínio acelerado” nos países africanos francófonos, revela um estudo da rede CIVICUS, divulgado ontem em antecipação às eleições presidenciais deste mês na Guiné-Conacri e Côte d'Ivoire.</p>

                    <figure class="ink-image top-space">
            <img src="http://imgs.sapo.pt/jornaldeangola/img/thumb1/1602848551_agressao.jpg" alt="">
        </figure>
    <figcaption class="dark over-bottom">
    Uso excessivo da força tem sido a resposta das autoridades aos protestos na Guiné-Conacri<br>        <cite>Fotografia: DR</cite>
        </figcaption>
    <p><p style="text-align: justify;">&ldquo;Tem havido um r&aacute;pido decl&iacute;nio nas liberdades c&iacute;vicas e nas normas democr&aacute;ticas na &Aacute;frica Ocidental franc&oacute;fona, com os Presidentes no poder a contornarem o limite de mandatos e a amorda&ccedil;ar os grupos da oposi&ccedil;&atilde;o e pr&oacute; - democracia&rdquo;, concluiu o estudo da rede global de activistas e organiza&ccedil;&otilde;es da sociedade civil CIVICUS, com sede em Joanesburgo, na &Aacute;frica do Sul, e escrit&oacute;rios em Nova Iorque, Estados Unidos, e Genebra, Su&iacute;&ccedil;a, e ao qual a Reuters teve acesso.<br /><br /> A an&aacute;lise, divulgada antes das elei&ccedil;&otilde;es presidenciais na Guin&eacute;-Conacri (este domingo) e na Costa do Marfim (31 de Outubro), aborda tamb&eacute;m o clima pol&iacute;tico no Burkina Faso (Novembro), N&iacute;ger (Dezembro-Janeiro) e Benim (Abril), pa&iacute;ses franc&oacute;fonos com elei&ccedil;&otilde;es marcadas para os pr&oacute;ximos seis meses. Inclui, igualmente, o Togo, que j&aacute; realizou elei&ccedil;&otilde;es presidenciais contestadas em Fevereiro de 2020.<br /> O relat&oacute;rio baseia-se numa extensa investiga&ccedil;&atilde;o documental, realizada entre Maio e Junho de 2020 e actualizada em Setembro, incluindo an&aacute;lise de legisla&ccedil;&atilde;o recente, projectos de legisla&ccedil;&atilde;o e outros documentos oficiais, bem como relatos dos meios de comunica&ccedil;&atilde;o social, relat&oacute;rios das Na&ccedil;&otilde;es Unidas (ONU) e da sociedade civil.<br /><br /> Foram ainda entrevistados para o estudo representantes de grupos da sociedade civil sobre quest&otilde;es como liberdade de express&atilde;o, democracia, tortura, direitos das mulheres e direitos LGBTQI+.<br /> O estudo &ldquo;Recuo do espa&ccedil;o c&iacute;vico antes das elei&ccedil;&otilde;es na &Aacute;frica Ocidental franc&oacute;fona&rdquo; revela os instrumentos de repress&atilde;o que est&atilde;o a ser utilizados para minar grupos da oposi&ccedil;&atilde;o, defensores dos direitos humanos, activistas e jornalistas.<br /> Documenta os recentes cortes de Internet, a deten&ccedil;&atilde;o de centenas de activistas e jornalistas pr&oacute; - democracia e o assass&iacute;nio de dezenas de manifestantes pac&iacute;ficos em eventos organizados ao longo dos &uacute;ltimos tr&ecirc;s anos.<br /><br /> &ldquo;Os governos est&atilde;o a utilizar leis restritivas, processos de registo demasiado complicados, ass&eacute;dio judicial e uso excessivo da for&ccedil;a para reprimir a sociedade civil, particularmente quando a dissid&ecirc;ncia &eacute; expressa 'online' ou durante os protestos&rdquo;, assinala a CIVICUS.<br /> &ldquo;No Togo, Guin&eacute;-Conacri e C&ocirc;te d'Ivoire, a viol&ecirc;ncia<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2817");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a23f5e49&cb=1375431340' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2817&cb=1375431340&n=a23f5e49' border='0' alt='' /></a></noscript>
 e as tens&otilde;es pol&iacute;ticas est&atilde;o a ser alimentadas pelos Presidentes que se recusam a sair do poder. No Benim, mudan&ccedil;as recentes nos requisitos de elegibilidade abrem a possibilidade de os membros da oposi&ccedil;&atilde;o serem proibidos de concorrer &agrave; Presid&ecirc;ncia da Rep&uacute;blica&rdquo;, indica.<br /><br /> Assinala, por outro lado, que a C&ocirc;te d'Ivoire, o N&iacute;ger e o Burkina Faso emergem de conflitos armados violentos, que est&atilde;o a ser utilizados para justificar leis e pol&iacute;ticas repressivas. &ldquo;Em vez de trabalhar com grupos da sociedade civil para criar um ambiente prop&iacute;cio a elei&ccedil;&otilde;es livres e justas, as autoridades de toda a &Aacute;frica Ocidental franc&oacute;fona t&ecirc;m recorrido ao amorda&ccedil;amento de defensores dos direitos humanos e activistas pr&oacute;-democracia&rdquo;, afirmou Fran&ccedil;ois Patuel, investigador principal da CIVICUS para a &Aacute;frica Ocidental e autor do relat&oacute;rio.<br /> &ldquo;Na esperan&ccedil;a de acabar com toda a oposi&ccedil;&atilde;o, criaram um clima de medo que alimenta a viol&ecirc;ncia pol&iacute;tica, corr&oacute;i o Estado de Direito e mina a estabilidade regional&rdquo;, acrescentou.<br /> <br /> Mau exemplo de Alpha Cond&eacute;<br /><br /> Na Guin&eacute;-Conacri, onde o Presidente Alpha Cond&eacute; concorre, este domingo, para um terceiro mandato considerado inconstitucional, pelo menos 90 pessoas foram mortas, desde Outubro de 2019, em protestos organizados pela oposi&ccedil;&atilde;o e pelo grupo pr&oacute; - democracia, Frente Nacional de Defesa da Constitui&ccedil;&atilde;o (FNDC).<br /> Em Mar&ccedil;o de 2020, o referendo constitucional, que abriu caminho &agrave; candidatura de Alpha Cond&eacute; a um terceiro mandato, ficou marcado pelo encerramento de meios de comunica&ccedil;&atilde;o social e por confrontos intercomunit&aacute;rios, causando mais de 30 mortes. Dezenas de apoiantes do FNDC e jornalistas foram detidos desde a cria&ccedil;&atilde;o do movimento, em Abril de 2019, denuncia a CIVICUS.<br />Na C&ocirc;te d'Ivoire, pelo menos 12 pessoas foram mortas em protestos e confrontos entre apoiantes pol&iacute;ticos, na sequ&ecirc;ncia da decis&atilde;o do Presidente Alassane Ouattara de concorrer a um terceiro mandato para as elei&ccedil;&otilde;es presidenciais, agendadas para o pr&oacute;ximo dia 31.<br /> Os protestos p&uacute;blicos t&ecirc;m sido proibidos desde Agosto, e as autoridades adoptaram leis que criminalizam not&iacute;cias falsas e utilizaram-nas para visar jornalistas, bloguistas e pol&iacute;ticos que expressam dissid&ecirc;ncia, incluindo membros do parlamento detidos desde Dezembro.</p>
<p style="text-align: justify;"><br /> <br /> </p></p>                                                </article>

            <section id="share" class="ink-navigation half-vertical-space bottom-space">
	<ul class="menu horizontal share-list">
        <li class="">
            <a rel="nofollow" href="https://www.facebook.com/sharer.php?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fdemocracia-e-liberdade-civica-estao-em-declinio-acelerado&t=Democracia+e+liberdade+c%C3%ADvica+est%C3%A3o+em+%E2%80%9Cdecl%C3%ADnio+acelerado%E2%80%9D+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button facebook">
                <i class="fa fa-facebook"></i> <span>facebook</span>
            </a>
        </li>
        <li class="">
            <a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fdemocracia-e-liberdade-civica-estao-em-declinio-acelerado&text=Democracia+e+liberdade+c%C3%ADvica+est%C3%A3o+em+%E2%80%9Cdecl%C3%ADnio+acelerado%E2%80%9D+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button twitter">
                <i class="fa fa-twitter"></i> <span>Twitter</span>
            </a>
        </li>
		<li class="">
			<a rel="nofollow" href="mailto:?&amp;subject=Democracia e liberdade cívica estão em “declínio acelerado” / Mundo / Jornal de Angola - Online&amp;body=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fdemocracia-e-liberdade-civica-estao-em-declinio-acelerado" class="ink-button email">
				<i class="fa fa-envelope"></i> <span>Email</span>
			</a>
		</li>
	</ul>
</section>                <div class="lista-noticias bottom-space">
                    <h2>Últimas</h2>
                    <ul>
                                                <li><a href="/mundo/embaixadora-no-sudao-envolvida-em-assassinato">Embaixadora no Sud&atilde;o envolvida em assassinato<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/renamo-critica-gestao-municipal-do-governo">Renamo critica gest&atilde;o municipal do Governo<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/nyusi-e-ramaphosa-discutem-seguranca">Nyusi e Ramaphosa discutem seguran&ccedil;a<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/papa-francisco-alerta-para-uma-catastrofe-educativa-mundial">Papa Francisco alerta para uma  &ldquo;cat&aacute;strofe educativa&rdquo; mundial<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/covid-19-portugal-bate-recorde-de-casos-e-volta-ao-estado-de-calamidade">Covid-19: Portugal bate recorde de casos e volta ao Estado de Calamidade<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/maduro-descoloniza-espacos-publicos">Maduro &ldquo;descoloniza&rdquo; espa&ccedil;os p&uacute;blicos<p class="link-more">ver mais</p></a></li>
                                            </ul>
                </div>
                    </div>
    </div>
    <section class="pub lateral small-100 xlarge-push-right large-push-right medium-push-right small-push-center">

   <!-- Widget banca -->            
    <div class="widget-banca">
        <div class="column-group gutters">                                    
                            <div class="all-55 tiny-50">
                    <a href="http://www.pressreader.com/angola/jornal-de-angola"><img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2F1485622084_capa_de_16.jpg&W=149&H=209&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="Jornal Luanda"/></a>
                </div>
            
            <div class="widget-buttons all-45 tiny-50">
                <h2>Edição impressa</h2>
                <a class="blue-button half-bottom-space"  href="http://www.pressreader.com/angola/jornal-de-angola" target="_blank">
                <strong class="">Subscrever</strong>
                <small>versão impressa</small>
                <span class=""></span>
                </a>
                <a class="blue-button" href="/suplementos">
                <strong class="">Suplementos</strong>
                <small>Downloand pdf</small>
                <span class=""></span>
                </a>
            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    <div class="mrec bottom-space">
        <iframe class="mrec" id="mrecIframe" src="/mrec" height="250" width="300" scrolling="no" frameborder="0" allowTransparency="true"></iframe>    </div>

    <!-- Publicidade banners-->
    <div class="banner-box half-bottom-space">
        <div><p><a href="http://jornaldosdesportos.sapo.ao/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jd.png" alt="Jornal de Desportos" /></a></p></div>    </div>
    <div class="banner-box bottom-space">
        <div><p><a href="http://jaimagens.com/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jimag.png" alt="JA Imagens" /></a></p></div>
    </div>

    <!-- classificados-->
    <div class="link-box half-bottom-space">
        <a href="/classificados">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-class.png" alt=""></span>
        <strong>Classificados</strong></a>
    </div>

    <!-- emprego-->                   
    <div class="link-box bottom-space">
        <a href="/oportunidades_de_emprego">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-emprego.png" alt=""></span>
        <strong>Oportunidade de Emprego</strong></a>
    </div>

    <!-- Publicidade banners lado a lado-->                                               
    <div class="banners-lado">
        <div class="column-group gutters">
            <div class="all-50 tiny-100">
                <p><a href="/ficha_tecnica_e_contactos#contactos" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1744801175_pub-anuncie.png" alt="" /></a></p>            </div>
            <div class="all-50 tiny-100">
                <p><a href="http://www.sapo.ao/" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1968774097_sapo-140x100ja.jpg" alt="" /></a></p>            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    
   <!-- artigos -->
            <div class="coluna-artigos bottom-space">
            <h2>Artigos</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/editorial/nacao-estavel-e-viavel">
                                        <time class="date-time" datetime="2020-10-16 10:12:29">16 de Outubro, 2020 <strong>10:12</strong></time> 
                                        <h3>Na&ccedil;&atilde;o est&aacute;vel e vi&aacute;vel</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/o-pais-esta-em-marcha-firme">
                                        <time class="date-time" datetime="2020-10-16 09:15:20">16 de Outubro, 2020 <strong>09:15</strong></time> 
                                        <h3>O pa&iacute;s  est&aacute; em marcha firme</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/as-empresas-estatais">
                                        <time class="date-time" datetime="2020-10-16 09:14:08">16 de Outubro, 2020 <strong>09:14</strong></time> 
                                        <h3>As empresas estatais</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    
   <!-- Widget Tempo -->
    <div class="widget-tempo bottom-space">
        <h2>Tempo</h2>
        <div id="widget-sapo-tempo"></div>
    </div>

    
   <!-- Palavra do Director -->
            <div class="coluna-artigos bottom-space">
            <h2>Palavra do Director</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/tentacoes-perigosas">
                                        <time class="date-time" datetime="2020-10-11 06:00:00">11 de Outubro, 2020 <strong>06:00</strong></time> 
                                        <h3>Tenta&ccedil;&otilde;es perigosas</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/dos-monopolios-e-da-impunidade">
                                        <time class="date-time" datetime="2020-10-04 00:00:00">4 de Outubro, 2020 <strong>00:00</strong></time> 
                                        <h3>Dos monop&oacute;lios e da impunidade</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/eu-covid-19">
                                        <time class="date-time" datetime="2020-09-27 00:22:37">27 de Setembro, 2020 <strong>00:22</strong></time> 
                                        <h3>Eu, Covid-19</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    </section>

               
<!-- Multimédia -->
<section class="top-space bottom-space multimedia">
    <h2>Multimédia</h2>

    <div class="panel">
        <div id="car1" class="ink-carousel" data-space-after-last-slide="false" data-autoload="false">
            <ul class="stage column-group half-gutters">
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/sociedade/ministro-manuel-tavares-de-almeida-avalia-obras-na-capital#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1599908620_obra3.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Ministro Manuel Tavares de Almeida avalia obras na capital</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/sociedade/rixas-entre-grupos-assombram-moradores#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1599729440_bairro_dos_combustiveis.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Rixas entre grupos assombram moradores</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/uige-retrato-da-centenaria-vila-do-bungo#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1599400886_foto_0.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">U&iacute;ge: Retrato da centen&aacute;ria  vila do Bungo</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/voz-do-cidadao-governo-ajuda-a-proteger-a-producao-nacional#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1599216971_jurema.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Voz do cidad&atilde;o: Governo ajuda a proteger a produ&ccedil;&atilde;o nacional</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/caso-iurd-conselho-das-igrejas-cristas-em-angola-condena-atitude-de-edir-macedo#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1595896452_teka.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Caso IURD: Conselho das Igrejas Crist&atilde;s em Angola condena atitude de Edir Macedo</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/caso-iurd-dissidentes-nao-sao-informantes-da-policia#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1595897382_igreja.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Caso IURD: &ldquo;Dissidentes n&atilde;o s&atilde;o informantes da Pol&iacute;cia</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/franca-emmanuel-macron-procura-reinventar-se#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1594681028_macronn.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Fran&ccedil;a: Emmanuel Macron procura reinventar-se</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/o-fim-do-colonialismo-em-africa-so-em-1980-foi-libertado-o-ultimo-pais#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1593629042_africa_contiente.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">O fim do colonialismo em &Aacute;frica (s&oacute; em 1980 foi libertado o &uacute;ltimo pa&iacute;s)</h4>
                        </div>
                        </a>
                    </li>
                            </ul>
        </div>

        <nav id="p1" class="ink-navigation half-top-space">
            <ul class="pagination chevron">
            </ul>
        </nav>
    </div>  

    <script>
        Ink.requireModules(['Ink.UI.Carousel_1'], function(InkCarousel) {
            new InkCarousel('#car1', {pagination: '#p1'});
        });
    </script>
</section>    

<div class="lista-noticias">
    <div class="column-group gutters bottom-space">    
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Política<span class="push-right"><a href="politica" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/politica/especial-estado-da-nacao-angola-poupou-usd-300-milhoes-na-importacao-de-bens-alimentares">Especial/ Estado da Na&ccedil;&atilde;o: Angola poupou USD 300 milh&otilde;es na importa&ccedil;&atilde;o de bens alimentares</a></li>
                                            <li><a href="/politica/especial-estado-da-nacao-eleicoes-autarquicas-nao-foram-adiadas">Especial/ Estado da Na&ccedil;&atilde;o: &ldquo;Elei&ccedil;&otilde;es aut&aacute;rquicas n&atilde;o foram adiadas&rdquo;</a></li>
                                            <li><a href="/politica/especial-estado-da-nacao-19-mil-encontraram-emprego-durante-o-primeiro-semestre">Especial /Estado da Na&ccedil;&atilde;o: 19 mil  encontraram  emprego durante  o primeiro  semestre</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Províncias<span class="push-right"><a href="provincias" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/provincias/servico-de-saude-mais-reforcado-na-lunda-sul">Servi&ccedil;o de sa&uacute;de mais refor&ccedil;ado na Lunda-Sul</a></li>
                                            <li><a href="/provincias/tuberculose-lidera-o-indice-de-mortalidade-no-namibe">Tuberculose lidera o &iacute;ndice  de mortalidade no Namibe</a></li>
                                            <li><a href="/provincias/hospital-municipal-de-nancova-funciona-sem-quartos-de-banho">Hospital Municipal de Nancova  funciona sem quartos-de-banho</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Mundo<span class="push-right"><a href="mundo" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/mundo/embaixadora-no-sudao-envolvida-em-assassinato">Embaixadora no Sud&atilde;o envolvida em assassinato</a></li>
                                            <li><a href="/mundo/renamo-critica-gestao-municipal-do-governo">Renamo critica gest&atilde;o municipal do Governo</a></li>
                                            <li><a href="/mundo/democracia-e-liberdade-civica-estao-em-declinio-acelerado">Democracia e liberdade c&iacute;vica est&atilde;o em &ldquo;decl&iacute;nio acelerado&rdquo;</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Economia<span class="push-right"><a href="economia" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/economia/belgica-quer-investir-no-sector-portuario">B&eacute;lgica quer investir no sector portu&aacute;rio</a></li>
                                            <li><a href="/economia/gestao-de-servicos-aeroportuarios-conta-com-os-emirados-arabes-unidos">Gest&atilde;o de servi&ccedil;os aeroportu&aacute;rios   conta com os Emirados &Aacute;rabes Unidos</a></li>
                                            <li><a href="/economia/nobel-da-economia-entregue-justamente">Nobel da Economia  entregue justamente</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Sociedade<span class="push-right"><a href="sociedade" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/sociedade/obras-do-centro-de-saude-a-95-da-execucao-fisica">Obras do centro de sa&uacute;de a 95% da execu&ccedil;&atilde;o f&iacute;sica</a></li>
                                            <li><a href="/sociedade/mulheres-rurais-com-niveis-de-pobreza-extrema-no-pais">Mulheres rurais com n&iacute;veis  de pobreza extrema no pa&iacute;s</a></li>
                                            <li><a href="/sociedade/homem-acusado-de-ter-ateado-fogo-a-mulher">Homem acusado de ter ateado fogo &agrave; mulher</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Cultura<span class="push-right"><a href="cultura" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/cultura/margareth-do-rosario-e-o-destaque-de-live">Margareth do Ros&aacute;rio  &eacute; o destaque de &ldquo;Live&rdquo;</a></li>
                                            <li><a href="/cultura/banda-jovens-do-prenda-actua-no-show-do-mes">Banda Jovens do Prenda actua no &ldquo;Show do M&ecirc;s&rdquo;</a></li>
                                            <li><a href="/cultura/uniao-dos-escritores-felicita-classe-por-efemeride">Uni&atilde;o dos Escritores felicita classe por efem&eacute;ride</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Desporto<span class="push-right"><a href="desporto" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/desporto/sofrimento-apela-fiba-afrique-a-harmonizar-o-calendario">Sofrimento apela FIBA-Afrique  a harmonizar o calend&aacute;rio</a></li>
                                            <li><a href="/desporto/1-de-agosto-com-o-foco-na-preparacao-das-afrotacas">1&ordm; de Agosto com o foco  na prepara&ccedil;&atilde;o das Afrota&ccedil;as</a></li>
                                            <li><a href="/desporto/fernando-lopes-enluta-desporto-angolano">Fernando Lopes enluta  desporto angolano</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Opinião<span class="push-right"><a href="opiniao" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/opiniao/editorial/nacao-estavel-e-viavel">Na&ccedil;&atilde;o est&aacute;vel e vi&aacute;vel</a></li>
                                            <li><a href="/opiniao/artigos/o-pais-esta-em-marcha-firme">O pa&iacute;s  est&aacute; em marcha firme</a></li>
                                            <li><a href="/opiniao/artigos/as-empresas-estatais">As empresas estatais</a></li>
                                    </ul>
            </div>  
                                                                                     
    </div>    
</div>            </main>
        </div>
        <!-- footer  -->
        <footer class="clearfix" role="contentinfo">
            <div class="ink-grid">
             <!-- footer Jornal -->
            <div class="column-group gutters footer-jornal">
                <!-- coluna 1 -->
                <div class="all-30 small-50 tiny-100">
                    <section class="seccoes">
                        <h2>SECÇÕES</h2>
                        <nav class="ink-navigation">
                            <ul class="black">
                                <li class="active"><a href="/">Início</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/reportagem">Reportagem</a></li>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a> </li>
                                <li><a href="/provincias">Províncias</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/gente">Gente</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                            </ul>
                        </nav>
                    </section>
                </div>
                <!-- coluna 2 -->
                <div class="all-30 medium-25 small-50 tiny-100">
                    <section class="seccoes footer-logos"> 
                        <h2>ORGÃOS PÚBLICOS</h2>  
                        <ul class="o">
                            <li><a href="http://tpa.sapo.ao/" title="TPA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/tpa_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.rna.ao" title="RNA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/rna_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.portalangop.co.ao/angola/pt_pt" title="ANGOP" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/angop_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.embajadadeangola.com/" title="Embajada de Angola" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/JA_espanha.png" alt=""></a></li>
                        </ul>
                    </section>                           
                </div>
                <!-- coluna 3 -->   
                <div class="all-30 medium-25 small-100 tiny-100">
                    <section class="seccoes">
                        <div class="newsletter">
                            <h2> newsletter</h2>
                            <p>Receba as notícias no seu e-mail:</p>
                            <form class="ink-form search-form" role="search" action="/subscribing" id="ardina-form">
                                <input type="hidden" name="id" value="11" />
                                <input type="hidden" name="nome" value="" />
                                <input type="hidden" name="json" value="1" title="output do pedido (json/xml)" />
                                <div class="control-group all-100">
                                    <div class="control append-button" role="search">
                                        <span><label class="hide-text" for="search_input">inserir email</label>
                                        <input type="email" required name="email" id="newsletter_input"  placeholder="Insira o seu email"></span>
                                        <button class="ink-button orange-jornal" type="submit"><span>ok</span></button>
                                    </div>
                                </div>
                                <div class="ink-alert basic error" role="alert" style="display: none" id="erro">
                                    <button class="ink-dismiss">×</button>
                                    <p></p>
                                </div>
                                <div class="ink-alert success basic" role="alert" style="display: none" id="sucesso">
                                    <button class="ink-dismiss">&times;</button>
                                    <p>Dentro de momentos, receberá um email para confirmar a sua subscrição.</p>
                                </div>
                            </form>
                        </div>
                    </section>
                </div>  
                 <!-- coluna 4 -->                             
                <div class="all-10 medium-20 small-100 tiny-100">
                    <section class="seccoes"> 
                            <h2 class="assist">Social</h2><ul class="social align-right">
                                <li class="fb"><a href="https://www.facebook.com/Jornal-de-Angola-529322957264861/" target="_blank"><i class="fa fa-facebook"></i><span class="assist">Facebook</span></a></li>
                                <li class="rss"><a href="/rss"><i class="fa fa-rss"></i>RSS</a></li>                                   
                            </ul>
                    </section>                          
                </div>                          

             </div> 
             <p class="align-right">&copy; 2017 Jornal de Angola - Todos os direitos reservados</p>
             </div>

            <section class="footer-links">
                    <h2 class="assist">Outros</h2>
                    <div class="ink-grid">
                    <ul class="add-network">
                        <li class="first"><a class="first" href="http://edicoesnovembro.co.ao" target="_blank">
                        <img src="http://imgs.sapo.pt/jornaldeangola/2016/img/EdNovembro_Logobarra.png" alt="Edições Novembro" class="fl"></a></li>
                        <li><img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/barra-edicoes-novmebro/seta.png" alt=""></li>
                        <li><a class="ja" href="//jornaldeangola.sapo.ao" title="Jornal de Angola" target="_blank"></a></li>
                        <li><a class="jd" href="//jornaldosdesportos.sapo.ao" title="Jornal dos Desportos" target="_blank"></a></li>
                        <li><a class="jef" href="//jornaldeeconomia.sapo.ao/" title="Jornal Economia &amp; Finanças" target="_blank"></a></li>
                        <li><a class="jc" href="//jornalcultura.sapo.ao" title="Cultura - Jornal Angolano de Arte e Letras" target="_blank"></a></li>
                        <li><a class="jai" href="//jaimagens.com/" title="" target="_blank"></a></li>

                         <li class="push-right">
                        <span class="spc-sapoao">
                            <a href="http://www.sapo.ao" title="Desenvolvido por SAPO ANGOLA" target="_blank"><img src="http://imgs.sapo.pt/sapologos/madeby/madeby-100x35-color.png" alt="sapo.ao"></a>
                        </span>
                        </li>                    
                    </ul>
                    </div>
            </section>

        </footer>

            
    <!--Inicio de TAG Netscope v2 Jornal de Angola -->
    <script language="javascript">
    var WRP_ID= 395030;
    var WRP_SECTION='Mundo';
    var WRP_SUBSECTION='';
    var WRP_SECTION_GRP='Home grupo';
    var WRP_SUBSECTION_GRP= WRP_ID;
    var WRP_CONTENT='democracia-e-liberdade-civica-estao-em-declinio-acelerado';
    var WRP_CHANNEL;
    
    /* Profondeur Frame */
    var WRP_ACC ;
    
    wreport_ok=0;
    </script>
    <script language="javascript" src="http://js.sl.pt/Netscope"></SCRIPT>
    <SCRIPT>
    if(wreport_ok==1){ var w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP);
    w_counter.add_content(WRP_CONTENT);
    w_counter.count();}
    </script>
    <!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->    

    
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2752");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a3dd088c&cb=1884515543' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2752&cb=1016431046&n=a3dd088c' border='0' alt='' /></a></noscript>


<script type="text/javascript">
SAPO_Project_TakeOver={

zoneId: 3170,
container: 'billboard-target'
};
</script>
<script type="text/javascript" src="http://js.sapo.pt/Snippets/TakeOver-v1.js"></script>

        <script data-sapo-tempo src="//js.sapo.pt/Projects/Weather/tempo.js" data-target="widget-sapo-tempo" data-country="ao"></script>
        <script src="http://imgs.sapo.pt/jornaldeangola/js/app.js"></script>
        <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-width="1400" data-partner="edicoesnovembro" data-country="ao"></script>
    </body>
</html>