<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Erdogan diz que &eacute; Macron quem est&aacute; em &ldquo;morte cerebral&rdquo; e n&atilde;o a NATO | Mundo | Jornal de Angola - Online</title>
        <meta name="description" content="">
                    <meta property="og:title" content="Erdogan diz que é Macron quem está em “morte cerebral” e não a NATO | Mundo | Jornal de Angola - Online" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="http://jornaldeangola.sapo.ao/mundo/erdogan-diz-que-e-macron-quem-esta-em-morte-cerebral-e-nao-a-nato" />
                    <meta property="og:image" content="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1575059580_macrooo.jpg&W=200&H=200&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" />
                    <meta property="og:description" content="O Presidente turco, Recep Tayyip Erdogan, emitiu hoje fortes críticas ao homólogo francês Emmanuel Macron ao considerá-lo “em estado de morte cerebral” e exacerbando as tensões a uma semana de uma cimeira crucial da NATO." />
            
        <meta name="author" content="ink, cookbook, recipes">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        <link rel="icon" type="image/png" href="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/favicon.ico" />

        <link rel="apple-touch-icon" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad-retina.png">

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-144x144.png">
        <meta name="msapplication-square70x70logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-70x70.png" />
        <meta name="msapplication-square150x150logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-150x150.png" />
        <meta name="msapplication-square310x310logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-310x310.png" />

        <!-- load Ink's CSS -->
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-flex.min.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/font-awesome.min.css">
        <!-- load my CSS -->        
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/style.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/sizes.css">

        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/inline.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/print.css" media="print">

        <!-- load Ink's CSS for IE8 -->
        <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

        <!-- test browser flexbox support and load legacy grid if unsupported -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/modernizr.js"></script>
        <script type="text/javascript">
            Modernizr.load({
              test: Modernizr.flexbox,
              nope : 'http://imgs.sapo.pt/jornaldeangola/2016/css/ink-legacy.min.css'
            });
        </script>

        <!-- load Ink's javascript files -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/holder.js"></script>
        <script type="text/javascript" src="http://fastly.ink.sapo.pt/3.1.10/js/ink-all.min.js"></script>
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/autoload.js"></script>
        
        <style type="text/css">.bsu_almofada,.subbsu_almofada
        {overflow:hidden; min-height: 36px;
        background-color:#222;}.subbsu_almofada {
        background-color:#fafafa;}</style>
    </head>
    <body class="ink-drawer">
        <div id="bsu-target">
        <div id="bsu_root">
            <div class="bsu_almofada"></div>
        </div>
        </div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85720727-10"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-85720727-10');
</script>

        <!-- links menu mobile -->              
        <nav class="drawer right-drawer show hide-large hide-xlarge">
            <nav class="ink-navigation content-menu" role="navigation">
                <ul class="menu vertical blue line">
                    <li class="search">
                        <form class="ink-form search-form" role="search"  name="form" action="/pesquisa" method="get">  
                            <div class="control-group all-100">
                                <div class="control append-button" role="search">
                                    <span><input type="text" name="k" id="name"></span>
                                    <button class="ink-button"><span class="hide-text">pesquisar</span><i class="fa fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </li>

                    <li class="icon home">
                        <a href="/"><i class="fa fa-home hide-tiny hide-small hide-medium"></i><span class="hide-large hide-xlarge">Início</span></a>
                    </li>
                                        <li  ><a href="/politica"><span class="hide-large hide-xlarge">Política</span></a></li>  
                                        <li  ><a href="/reportagem"><span class="hide-large hide-xlarge">Reportagem</span></a></li>  
                                        <li  ><a href="/opiniao"><span class="hide-large hide-xlarge">Opinião</span></a></li>  
                                        <li  class="active"><a href="/mundo"><span class="hide-large hide-xlarge">Mundo</span></a></li>  
                                        <li  ><a href="/economia"><span class="hide-large hide-xlarge">Economia</span></a></li>  
                                        <li  ><a href="/provincias"><span class="hide-large hide-xlarge">Províncias</span></a></li>  
                                        <li  ><a href="/sociedade"><span class="hide-large hide-xlarge">Sociedade</span></a></li>  
                                        <li  ><a href="/gente"><span class="hide-large hide-xlarge">Gente</span></a></li>  
                                        <li  ><a href="/cultura"><span class="hide-large hide-xlarge">Cultura</span></a></li>  
                                        <li  ><a href="/desporto"><span class="hide-large hide-xlarge">Desporto</span></a></li>  
                                        </ul>
                    <ul class="menu vertical blue">
                    <li><a href="/oportunidades_de_emprego"><span class="hide-large hide-xlarge">Emprego</span></a></li>
                    <li><a href="/classificados"><span class="hide-large hide-xlarge">Classificados</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Anunciar no Jornal de Angola</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Contactos</span></a></li>
                </ul>
            </nav>
        </nav>
                <!-- /menu mobile -->              
        <div class="ink-grid content-drawer">

            <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>You are using an outdated Internet Explorer version.</strong>
                    Please <a href="http://browsehappy.com/">upgrade to a modern browser</a> to improve your web experience.
                </p>
            </div>
            <![endif]-->

            <div id="billboard-target"></div>

            <header class="main-header" role="banner">
                <nav class="ink-navigation hide-tiny half-bottom-space">
                    <ul class="menu horizontal blue menu-principal">
                        <li><a href="/oportunidades_de_emprego">Emprego</a></li>
                        <li><a href="/classificados">Classificados</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Anunciar no Jornal de Angola</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Contactos</a></li>
                    </ul>
                </nav>
                <div class="column-group gutters">
                    <div class="logo all-33 medium-50 small-60 tiny-60">  
                        <time class="date-time" datetime="">Sábado, 30 de Novembro 2019 <strong>08:47</strong></time>            
                        <h1><a href="/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jornal-de-angola-2017.png" alt="Jornal Angola"/></a></h1>
                        <div class="jornal-info">
                        <span><strong>Director:</strong> Victor Silva</span>
                        <span><strong>Director Adjunto:</strong> Caetano Júnior</span>
                        </div>
                    </div>
                     <div class="medium-50 small-40 tiny-40 hide-large hide-xlarge">  <button class="right-drawer-trigger menu-mobile push-right">Menu <span class="fa fa-reorder"></span></button> </div>                   
                     <div class="all-33  medium-25 hide-small hide-tiny align-center header-pub">             
                        <p class="align-content-bottom">
                                                        <!--/* OpenDisplay Javascript Tag v2.8.5 -->
                            <script type='text/javascript'><!--//<![CDATA[
                               var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
                               var m3_r = Math.floor(Math.random()*99999999999);
                               if (!document.MAX_used) document.MAX_used = ',';
                               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                               document.write ("?zoneid=987");
                               document.write ('&cb=' + m3_r);
                               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                               document.write ("&loc=" + escape(window.location));
                               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                               if (document.context) document.write ("&context=" + escape(document.context));
                               document.write ('&cpid=jornalangola');
                               if (document.mmm_fo) document.write ("&;mmm_fo=1");
                               document.write ("'><\/scr"+"ipt>");
                            //]]>-->
                            </script><noscript><a href='http://pub.sapo.pt/ck.php?n=ab9fa60b&cb=1524238175&cpid=jornalangola' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=987&cb=1524238175&n=ab9fa60b&cpid=jornalangola' border='0' alt='' /></a></noscript>
                        </p>
                    </div>

                    <div class="all-33  medium-25 small-100 hide-tiny header-pesquisa">                
                        <form action="/pesquisa" method="get" class="ink-form align-content-bottom" id="search_form" role="search"  ><label class="hide-text" for="search_input">pesquisar</label> 
                        <input type="search" required name="k" id="search_input" placeholder="Pesquisar">
                        <button class="ink-button" type="submit">Pesquisar</button>
                        <p class="tip"><a href="/pesquisa_avancada">Pesquisa Avançada</a></p>
                        </form>
                    </div>

                </div>

                <nav class="ink-navigation hide-tiny half-top-space">
                    <ul class="menu horizontal blue menu-principal sticky">
                        <li ><a href="/">Início</a></li>
                                                <li  ><a href="/politica">Política</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/politica/milhares-de-habitantes-sao-assistidos-nos-gambos">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1575095520_habitantes.gif&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Milhares de habitantes  s&atilde;o assistidos nos Gambos</h3>
	                                                <p class="lead">Mais de sete mil habitantes da povoação da Taka, município dos Gambos, 150 quilómetros a Sul do Lubango, estão já a consumir água potável, com a construção e apetrecho de dois sistemas de captação e distribuição.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/reportagem">Reportagem</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/reportagem/falta-de-meios-atrasa-minha-terra-na-provincia-do-cuando-cubango">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1575019499_kkkkkkkkkkkkkkkkkk.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Falta de meios atrasa &ldquo;Minha Terra&rdquo;  na prov&iacute;ncia do Cuando Cubango</h3>
	                                                <p class="lead">A falta de logística, incluindo viaturas todo o terreno 4X4, está a dificultar a mobilidade da equipa que, no Cuando Cubango, deve trabalhar no programa “Minha Terra”, cujo objectivo é a atribuição de direitos fundiários às comunidades detentoras de parcelas de terra para agricultura sustentável.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/opiniao">Opinião</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li class="active" ><a href="/mundo">Mundo</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/mundo/onu-acusa-o-governo-de-recrutar-10-mil-pessoas">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1575095862_onu.gif&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>ONU acusa o Governo de recrutar 10 mil pessoas</h3>
	                                                <p class="lead">Um relatório das Nações Unidas divulgado quinta-feira acusou o Serviço de Segurança Nacional do Sudão do Sul de recrutar uma força de 10 mil combatentes no bastião étnico do Presidente, quebrando os termos do acordo de paz.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/economia">Economia</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/economia/bad-concede-financiamento-para-apoiar-competitividade">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1575095678_bad.gif&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>BAD concede financiamento para apoiar competitividade</h3>
	                                                <p class="lead">O Banco Africano de Desenvolvimento (BAD) concedeu ao Governo um financiamento de 165 milhões de dólares, destinado ao Programa de Apoio Orçamental à Diversificação e Competitividade da Economia com vista ao desenvolvimento do capital humano.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/provincias">Províncias</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/provincias/florestas-de-cazengo-estao-a-ser-devastadas">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1575060365_floresta.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Florestas de Cazengo est&atilde;o a ser devastadas</h3>
	                                                <p class="lead">A devastação do pulmão florestal do morro do Binda, da floresta do Quilombo e das fosforeiras no Lucala, bem como a caducidade de árvores ornamentais plantadas na década dos anos 80, são apontadas por alguns habitantes de Cazengo como as principais causas do aumento da temperatura em Ndalatando, nos últimos anos.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/sociedade">Sociedade</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/sociedade/familiares-tidos-como-responsaveis-por-abusos">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1575096890_crianca.gif&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Familiares tidos como respons&aacute;veis por abusos</h3>
	                                                <p class="lead">Os níveis de violência doméstica crescem em flecha um pouco por todo o país, o que inquieta o Instituto Nacional da Criança (INAC). A voz gutural de Paulo Kalesi, director geral do aludido instituto, ganha tom melancólico quando conta o drama de três menores, que fazem parte de um universo de 5.100 crianças, que até Outubro deste ano, sofreram algum tipo de violência.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/gente">Gente</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/cultura">Cultura</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/cultura/angola-e-africa-do-sul-partilham-festividades">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1575048489_afica.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Angola e &Aacute;frica do Sul  partilham festividades</h3>
	                                                <p class="lead">A dimensão cultural e artística de Angola e África do Sul estão a ser evidenciadas desde a noite de quinta-feira até 7 de Dezembro, no palco do Palácio de Ferro, em Luanda, inserida na Semana Cultural Sul-africana, comemorativa do Dia da Liberdade da terra de Nelson Mandela.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/desporto">Desporto</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/desporto/1-de-agosto-quer-comecar-fase-de-grupos-com-triunfo">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1575054442_agosto.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>1&ordm; de Agosto quer come&ccedil;ar fase de grupos com triunfo</h3>
	                                                <p class="lead">A equipa do 1º de Agosto, tetracampeão angolano, pretende começar com vitória a fase de grupos da 24ª edição da Liga dos Clubes Campeões de futebol, quando receber e defrontar o Zesco United da Zâmbia, em desafio pontuável para a primeira jornada do Grupo A, marcado para as 16h00 no Estádio Nacional 11 de Novembro, em Luanda.</p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                            </ul>
                </nav>
                
<div class="align-center half-top-space">
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4182");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a477847e&cb=1383115025' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=4182&cb=1383115025&n=a477847e' border='0' alt='' /></a></noscript>
</div>

            </header><main role="main" class="clearfix"> 
    <div class="highlight">
        <div class="highlight-wrapper">
            <nav class="ink-navigation">
               <ul class="breadcrumbs">
                   <li><a href="/">Início</a></li>
                   <li><a href="/mundo">Mundo</a></li>
                                      <li class="active"><a href="#">Erdogan diz que &eacute; Macron quem est&aacute; em &ldquo;morte cerebral&rdquo; e n&atilde;o a NATO</a></li>
               </ul>
            </nav>

            <main role="main" class="column-group artigo">

            <article class="half-bottom-space">

                
                <div class="categoria">Mundo</div>
                    <h1>Erdogan diz que &eacute; Macron quem est&aacute; em &ldquo;morte cerebral&rdquo; e n&atilde;o a NATO</h1>

                                            <p class="info-autor"></p>
                            <p><time class="date-time" datetime="2019-11-29 23:21:09">29 de Novembro, 2019</time></p>

                    <p class="lead">O Presidente turco, Recep Tayyip Erdogan, emitiu hoje fortes críticas ao homólogo francês Emmanuel Macron ao considerá-lo “em estado de morte cerebral” e exacerbando as tensões a uma semana de uma cimeira crucial da NATO.</p>

                    <figure class="ink-image top-space">
            <img src="http://imgs.sapo.pt/jornaldeangola/img/thumb1/1575059580_macrooo.jpg" alt="">
        </figure>
    <figcaption class="dark over-bottom">
    Chefe de Estado turco, Tayyip Recep Erdogan, à direita, faz fortes críticas ao homólogo francês, Emmanuel Macron<br>        <cite>Fotografia: DR</cite>
        </figcaption>
    <p><p>&ldquo;A partir da Turquia dirijo-me ao Presidente franc&ecirc;s Emmanuel Macron e voltarei a diz&ecirc;-lo na NATO. Examina em primeiro lugar a tua pr&oacute;pria morte cerebral&rdquo;, disse Erodgan ao retomar as declara&ccedil;&otilde;es de Macron que considerou a NATO em estado de &ldquo;morte cerebral&rdquo;.<br />No in&iacute;cio de Novembro, em entrevista &agrave; revista semanal brit&acirc;nica The Economist, o Presidente franc&ecirc;s definiu a NATO em estado de &ldquo;morte cerebral&rdquo;, uma declara&ccedil;&atilde;o que abalou a alian&ccedil;a militar.<br />Na declara&ccedil;&atilde;o, Emmanuel Macron lamentou a aus&ecirc;ncia de coordena&ccedil;&atilde;o entre os Estados Unidos e a Europa e o comportamento unilateral da Turquia - membro da Alian&ccedil;a Atl&acirc;ntica - na S&iacute;ria, na sequ&ecirc;ncia da ofensiva militar contra uma mil&iacute;cia curda apoiada pelos pa&iacute;ses ocidentais.<br />&ldquo;Estas declara&ccedil;&otilde;es apenas se aplicam a pessoas do teu g&eacute;nero que est&atilde;o em estado de morte cerebral&rdquo;, insistiu o Presidente turco durante um discurso em Istambul.<br />As observa&ccedil;&otilde;es de Erdogan refor&ccedil;am as tens&otilde;es entre a Turquia e a NATO antes da cimeira crucial da Alian&ccedil;a em Londres agendada para a pr&oacute;xima semana. Erdogan e Macron, e ainda a chanceler alem&atilde; Angela Merkel e o Primeiro-Ministro brit&acirc;nico, Boris Johnson, dever&atilde;o reunir-se &agrave; margem da reuni&atilde;o para abordar a situa&ccedil;&atilde;o na S&iacute;ria.<br />Os pa&iacute;ses ocidentais criticaram a mais recente interven&ccedil;&atilde;o militar na S&iacute;ria contras as mil&iacute;cias curdas Unidade de Protec&ccedil;&atilde;o Popular<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2817");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a23f5e49&cb=816044639' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2817&cb=816044639&n=a23f5e49' border='0' alt='' /></a></noscript>
 (YPG), que a Turquia considera uma forma&ccedil;&atilde;o &ldquo;terrorista&rdquo;. Neste &acirc;mbito, Macron considerou na entrevista ao The Economist que esta ac&ccedil;&atilde;o unilateral se inclu&iacute;a entre os sintomas de &ldquo;morte cerebral&rdquo; da NATO.<br />As cr&iacute;ticas incisivas da Fran&ccedil;a &agrave; Turquia suscitaram uma reac&ccedil;&atilde;o imediata dos dirigentes turcos, que nas &uacute;ltimas semanas t&ecirc;m acusado Paris de pretender implantar um &ldquo;Estado terrorista&rdquo; no Norte da S&iacute;ria.<br />&ldquo;Ningu&eacute;m te presta aten&ccedil;&atilde;o. Ainda possuis um lado amador, come&ccedil;a por remediar isso&rdquo;, sugeriu ainda Erdogan numa refer&ecirc;ncia a Macron.<br />&ldquo;Quando se trata de fanfarronice, sabes faz&ecirc;-lo. Mas quando se trata de enviar &agrave; NATO o dinheiro que lhe deves, &eacute; outra coisa&rdquo;, acrescentou Erdogan.<br />&ldquo;&Eacute; t&atilde;o inexperiente! N&atilde;o sabe o que &eacute; a luta antiterrorista, &eacute; por isso que os 'coletes amarelos' invadiram a Fran&ccedil;a&rdquo;, prosseguiu.<br />&ldquo;Podeis gesticular quando quiserdes, mas acabareis por reconhecer a legitimidade da nossa luta contra o terrorismo&rdquo;, vincou.<br />O Minist&eacute;rio dos Neg&oacute;cios Estrangeiros de Fran&ccedil;a informou j&aacute; que vai chamar o embaixador da Turquia em Fran&ccedil;a para explicar as declara&ccedil;&otilde;es do Presidente turco.<br />&ldquo;Sejamos claros, n&atilde;o &eacute; uma declara&ccedil;&atilde;o, &eacute; um insulto&rdquo;, considerou fonte da Presid&ecirc;ncia francesa citada pela France Press.<br />&ldquo;O embaixador vai ser convocado ao Minist&eacute;rio para se explicar&rdquo;, acrescentou.</p></p>                                                </article>

            <section id="share" class="ink-navigation half-vertical-space bottom-space">
	<ul class="menu horizontal share-list">
        <li class="">
            <a rel="nofollow" href="https://www.facebook.com/sharer.php?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Ferdogan-diz-que-e-macron-quem-esta-em-morte-cerebral-e-nao-a-nato&t=Erdogan+diz+que+%C3%A9+Macron+quem+est%C3%A1+em+%E2%80%9Cmorte+cerebral%E2%80%9D+e+n%C3%A3o+a+NATO+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button facebook">
                <i class="fa fa-facebook"></i> <span>facebook</span>
            </a>
        </li>
        <li class="">
            <a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Ferdogan-diz-que-e-macron-quem-esta-em-morte-cerebral-e-nao-a-nato&text=Erdogan+diz+que+%C3%A9+Macron+quem+est%C3%A1+em+%E2%80%9Cmorte+cerebral%E2%80%9D+e+n%C3%A3o+a+NATO+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button twitter">
                <i class="fa fa-twitter"></i> <span>Twitter</span>
            </a>
        </li>
		<li class="">
			<a rel="nofollow" href="mailto:?&amp;subject=Erdogan diz que é Macron quem está em “morte cerebral” e não a NATO / Mundo / Jornal de Angola - Online&amp;body=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Ferdogan-diz-que-e-macron-quem-esta-em-morte-cerebral-e-nao-a-nato" class="ink-button email">
				<i class="fa fa-envelope"></i> <span>Email</span>
			</a>
		</li>
	</ul>
</section>                <div class="lista-noticias bottom-space">
                    <h2>Últimas</h2>
                    <ul>
                                                <li><a href="/mundo/onu-acusa-o-governo-de-recrutar-10-mil-pessoas">ONU acusa o Governo de recrutar 10 mil pessoas<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/africa/tribunal-rejeita-recurso-de-zuma-em-caso-de-corrupcao">Tribunal rejeita recurso de Zuma em caso de corrup&ccedil;&atilde;o<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/africa/ua-vai-ajudar-com-uma-doacao-de-87-mil-dolares-a-somalia">UA vai ajudar com uma doa&ccedil;&atilde;o de 87 mil d&oacute;lares A som&aacute;lia<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/africa/amnistia-internacional-denuncia-justica-paralelano-egipto">Amnistia Internacional denuncia &ldquo;Justi&ccedil;a paralela&rdquo;no Egipto<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/europa-declara-emergencia-climatica">Europa declara emerg&ecirc;ncia clim&aacute;tica<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/africa/tribunal-sul-africano-rejeita-recurso-de-zuma-em-caso-de-corrupcao">Tribunal sul-africano rejeita recurso de Zuma em caso de corrup&ccedil;&atilde;o<p class="link-more">ver mais</p></a></li>
                                            </ul>
                </div>
                    </div>
    </div>
    <section class="pub lateral small-100 xlarge-push-right large-push-right medium-push-right small-push-center">

   <!-- Widget banca -->            
    <div class="widget-banca">
        <div class="column-group gutters">                                    
                            <div class="all-55 tiny-50">
                    <a href="http://www.pressreader.com/angola/jornal-de-angola"><img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2F1658661840_capa.jpg&W=149&H=209&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="Jornal Luanda"/></a>
                </div>
            
            <div class="widget-buttons all-45 tiny-50">
                <h2>Edição impressa</h2>
                <a class="blue-button half-bottom-space"  href="http://www.pressreader.com/angola/jornal-de-angola" target="_blank">
                <strong class="">Subscrever</strong>
                <small>versão impressa</small>
                <span class=""></span>
                </a>
                <a class="blue-button" href="/suplementos">
                <strong class="">Suplementos</strong>
                <small>Downloand pdf</small>
                <span class=""></span>
                </a>
            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    <div class="mrec bottom-space">
        <iframe class="mrec" id="mrecIframe" src="/mrec" height="250" width="300" scrolling="no" frameborder="0" allowTransparency="true"></iframe>    </div>

    <!-- Publicidade banners-->
    <div class="banner-box half-bottom-space">
        <div><p><a href="http://jornaldosdesportos.sapo.ao/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jd.png" alt="Jornal de Desportos" /></a></p></div>    </div>
    <div class="banner-box bottom-space">
        <div><p><a href="http://jaimagens.com/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jimag.png" alt="JA Imagens" /></a></p></div>
    </div>

    <!-- classificados-->
    <div class="link-box half-bottom-space">
        <a href="/classificados">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-class.png" alt=""></span>
        <strong>Classificados</strong></a>
    </div>

    <!-- emprego-->                   
    <div class="link-box bottom-space">
        <a href="/oportunidades_de_emprego">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-emprego.png" alt=""></span>
        <strong>Oportunidade de Emprego</strong></a>
    </div>

    <!-- Publicidade banners lado a lado-->                                               
    <div class="banners-lado">
        <div class="column-group gutters">
            <div class="all-50 tiny-100">
                <p><a href="/ficha_tecnica_e_contactos#contactos" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1744801175_pub-anuncie.png" alt="" /></a></p>            </div>
            <div class="all-50 tiny-100">
                <p><a href="http://www.sapo.ao/" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1968774097_sapo-140x100ja.jpg" alt="" /></a></p>            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    
   <!-- artigos -->
            <div class="coluna-artigos bottom-space">
            <h2>Artigos</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/atentar-contra-a-ordem">
                                        <time class="date-time" datetime="2019-11-29 10:18:22">29 de Novembro, 2019 <strong>10:18</strong></time> 
                                        <h3>Atentar contra a ordem</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/licoes-britanicas">
                                        <time class="date-time" datetime="2019-11-29 09:53:03">29 de Novembro, 2019 <strong>09:53</strong></time> 
                                        <h3>Li&ccedil;&otilde;es brit&acirc;nicas</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/citacoes/citacoes-258">
                                        <time class="date-time" datetime="2019-11-29 08:52:02">29 de Novembro, 2019 <strong>08:52</strong></time> 
                                        <h3>Cita&ccedil;&otilde;es</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    
   <!-- Widget Tempo -->
    <div class="widget-tempo bottom-space">
        <h2>Tempo</h2>
        <div id="widget-sapo-tempo"></div>
    </div>

    
   <!-- Palavra do Director -->
            <div class="coluna-artigos bottom-space">
            <h2>Palavra do Director</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/sob-pressao">
                                        <time class="date-time" datetime="2019-11-24 06:36:23">24 de Novembro, 2019 <strong>06:36</strong></time> 
                                        <h3>Sob press&atilde;o</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/nao-desistamos-de-nos">
                                        <time class="date-time" datetime="2019-11-17 08:31:47">17 de Novembro, 2019 <strong>08:31</strong></time> 
                                        <h3>N&atilde;o desistamos de n&oacute;s</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/novembro-da-esperanca">
                                        <time class="date-time" datetime="2019-11-10 07:14:09">10 de Novembro, 2019 <strong>07:14</strong></time> 
                                        <h3>Novembro da esperan&ccedil;a</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    </section>

               
<!-- Multimédia -->
<section class="top-space bottom-space multimedia">
    <h2>Multimédia</h2>

    <div class="panel">
        <div id="car1" class="ink-carousel" data-space-after-last-slide="false" data-autoload="false">
            <ul class="stage column-group half-gutters">
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/luanda-para-la-do-fim-onde-tudo-comeca#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1564820762_4_a.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Luanda: para l&aacute; do fim onde tudo come&ccedil;a</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/tudo-parece-conspirar-contra-o-meio-rural#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1562570008_cacula_3.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Tudo parece conspirar  contra o meio rural</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/desporto/adeptos-vencem-classico-dos-classicos#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1549873600_adepto.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Adeptos vencem cl&aacute;ssico dos cl&aacute;ssicos</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/politica/uniao-africana-mantem-o-projecto-de-passaporte-unico-para-cidadaos#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F1549818956_uniao_africana_a.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Uni&atilde;o Africana mant&eacute;m o projecto de passaporte &uacute;nico para cidad&atilde;os</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/medidas_de_apoio_a__producao_em_debate#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20190207102026lubango.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Medidas de apoio &agrave;  produ&ccedil;&atilde;o em debate</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/politica/sistema_integrado_comeca_a_funcionar_no_proximo_ano#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018122807454432_a_mota_ambrosio.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Sistema Integrado come&ccedil;a a funcionar no pr&oacute;ximo ano</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/40_mil_taxis_cacam_clientes_dia-a-dia_nas_inumeras_estradas_de_luanda#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201812190857344a.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">40 mil t&aacute;xis &ldquo;ca&ccedil;am&rdquo; clientes dia-a-dia nas in&uacute;meras estradas de Luanda  </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/grupo_gema_desmantelado_por_accionistas#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018120914080911a_dr.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Grupo Gema desmantelado por accionistas</h4>
                        </div>
                        </a>
                    </li>
                            </ul>
        </div>

        <nav id="p1" class="ink-navigation half-top-space">
            <ul class="pagination chevron">
            </ul>
        </nav>
    </div>  

    <script>
        Ink.requireModules(['Ink.UI.Carousel_1'], function(InkCarousel) {
            new InkCarousel('#car1', {pagination: '#p1'});
        });
    </script>
</section>    

<div class="lista-noticias">
    <div class="column-group gutters bottom-space">    
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Política<span class="push-right"><a href="politica" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/politica/milhares-de-habitantes-sao-assistidos-nos-gambos">Milhares de habitantes  s&atilde;o assistidos nos Gambos</a></li>
                                            <li><a href="/politica/africa-central-pede-apoio-contra-mudancas-climaticas">&Aacute;frica Central pede apoio contra mudan&ccedil;as clim&aacute;ticas</a></li>
                                            <li><a href="/politica/reformas-em-curso-nao-sao-imposicao-do-fmi">Reformas em curso n&atilde;o s&atilde;o imposi&ccedil;&atilde;o  do FMI</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Províncias<span class="push-right"><a href="provincias" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/provincias/florestas-de-cazengo-estao-a-ser-devastadas">Florestas de Cazengo est&atilde;o a ser devastadas</a></li>
                                            <li><a href="/provincias/malanje/desabamento-de-moradia-causa-a-morte-de-criancas">Desabamento de moradia causa a morte de crian&ccedil;as</a></li>
                                            <li><a href="/provincias/cunene/furos-de-agua-reabilitados-minimizam-efeitos-da-seca">Furos de &aacute;gua reabilitados minimizam efeitos da seca</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Mundo<span class="push-right"><a href="mundo" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/mundo/onu-acusa-o-governo-de-recrutar-10-mil-pessoas">ONU acusa o Governo de recrutar 10 mil pessoas</a></li>
                                            <li><a href="/mundo/erdogan-diz-que-e-macron-quem-esta-em-morte-cerebral-e-nao-a-nato">Erdogan diz que &eacute; Macron quem est&aacute; em &ldquo;morte cerebral&rdquo; e n&atilde;o a NATO</a></li>
                                            <li><a href="/mundo/africa/tribunal-rejeita-recurso-de-zuma-em-caso-de-corrupcao">Tribunal rejeita recurso de Zuma em caso de corrup&ccedil;&atilde;o</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Economia<span class="push-right"><a href="economia" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/economia/bad-concede-financiamento-para-apoiar-competitividade">BAD concede financiamento para apoiar competitividade</a></li>
                                            <li><a href="/economia/maria-borges-vai-ampliar-investimentos-em-angola">Maria Borges vai ampliar investimentos em Angola</a></li>
                                            <li><a href="/economia/executivo-reforca-aposta-no-corredor-do-kwanza">Executivo refor&ccedil;a aposta no Corredor do Kwanza</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Sociedade<span class="push-right"><a href="sociedade" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/sociedade/familiares-tidos-como-responsaveis-por-abusos">Familiares tidos como respons&aacute;veis por abusos</a></li>
                                            <li><a href="/sociedade/incendio-destroi-parte-da-area-de-cirurgia">Inc&ecirc;ndio destr&oacute;i parte  da &aacute;rea de Cirurgia</a></li>
                                            <li><a href="/sociedade/bancos-condicionam-levantamento-de-valores">Bancos condicionam levantamento de valores</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Cultura<span class="push-right"><a href="cultura" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/cultura/angola-e-africa-do-sul-partilham-festividades">Angola e &Aacute;frica do Sul  partilham festividades</a></li>
                                            <li><a href="/cultura/festa-da-musica-popular-acontece-em-benguela">Festa da M&uacute;sica Popular acontece em Benguela</a></li>
                                            <li><a href="/cultura/kalunga-estreia-hoje-em-angola">&ldquo;Kalunga&rdquo;  estreia hoje  em Angola</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Desporto<span class="push-right"><a href="desporto" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/desporto/1-de-agosto-quer-comecar-fase-de-grupos-com-triunfo">1&ordm; de Agosto quer come&ccedil;ar fase de grupos com triunfo</a></li>
                                            <li><a href="/desporto/asa-e-marinha-medem-forcas-no-dream-space">ASA e Marinha medem for&ccedil;as no Dream Space</a></li>
                                            <li><a href="/desporto/fifa-anuncia-investimentos-para-angola">FIFA anuncia investimentos para Angola</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Opinião<span class="push-right"><a href="opiniao" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/opiniao/artigos/atentar-contra-a-ordem">Atentar contra a ordem</a></li>
                                            <li><a href="/opiniao/artigos/licoes-britanicas">Li&ccedil;&otilde;es brit&acirc;nicas</a></li>
                                            <li><a href="/opiniao/citacoes/citacoes-258">Cita&ccedil;&otilde;es</a></li>
                                    </ul>
            </div>  
                                                                                     
    </div>    
</div>            </main>
        </div>
        <!-- footer  -->
        <footer class="clearfix" role="contentinfo">
            <div class="ink-grid">
             <!-- footer Jornal -->
            <div class="column-group gutters footer-jornal">
                <!-- coluna 1 -->
                <div class="all-30 small-50 tiny-100">
                    <section class="seccoes">
                        <h2>SECÇÕES</h2>
                        <nav class="ink-navigation">
                            <ul class="black">
                                <li class="active"><a href="/">Início</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/reportagem">Reportagem</a></li>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a> </li>
                                <li><a href="/provincias">Províncias</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/gente">Gente</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                            </ul>
                        </nav>
                    </section>
                </div>
                <!-- coluna 2 -->
                <div class="all-30 medium-25 small-50 tiny-100">
                    <section class="seccoes footer-logos"> 
                        <h2>ORGÃOS PÚBLICOS</h2>  
                        <ul class="o">
                            <li><a href="http://tpa.sapo.ao/" title="TPA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/tpa_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.rna.ao" title="RNA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/rna_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.portalangop.co.ao/angola/pt_pt" title="ANGOP" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/angop_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.embajadadeangola.com/" title="Embajada de Angola" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/JA_espanha.png" alt=""></a></li>
                        </ul>
                    </section>                           
                </div>
                <!-- coluna 3 -->   
                <div class="all-30 medium-25 small-100 tiny-100">
                    <section class="seccoes">
                        <div class="newsletter">
                            <h2> newsletter</h2>
                            <p>Receba as notícias no seu e-mail:</p>
                            <form class="ink-form search-form" role="search" action="/subscribing" id="ardina-form">
                                <input type="hidden" name="id" value="11" />
                                <input type="hidden" name="nome" value="" />
                                <input type="hidden" name="json" value="1" title="output do pedido (json/xml)" />
                                <div class="control-group all-100">
                                    <div class="control append-button" role="search">
                                        <span><label class="hide-text" for="search_input">inserir email</label>
                                        <input type="email" required name="email" id="newsletter_input"  placeholder="Insira o seu email"></span>
                                        <button class="ink-button orange-jornal" type="submit"><span>ok</span></button>
                                    </div>
                                </div>
                                <div class="ink-alert basic error" role="alert" style="display: none" id="erro">
                                    <button class="ink-dismiss">×</button>
                                    <p></p>
                                </div>
                                <div class="ink-alert success basic" role="alert" style="display: none" id="sucesso">
                                    <button class="ink-dismiss">&times;</button>
                                    <p>Dentro de momentos, receberá um email para confirmar a sua subscrição.</p>
                                </div>
                            </form>
                        </div>
                    </section>
                </div>  
                 <!-- coluna 4 -->                             
                <div class="all-10 medium-20 small-100 tiny-100">
                    <section class="seccoes"> 
                            <h2 class="assist">Social</h2><ul class="social align-right">
                                <li class="fb"><a href="https://www.facebook.com/Jornal-de-Angola-529322957264861/" target="_blank"><i class="fa fa-facebook"></i><span class="assist">Facebook</span></a></li>
                                <li class="rss"><a href="/rss"><i class="fa fa-rss"></i>RSS</a></li>                                   
                            </ul>
                    </section>                          
                </div>                          

             </div> 
             <p class="align-right">&copy; 2017 Jornal de Angola - Todos os direitos reservados</p>
             </div>

            <section class="footer-links">
                    <h2 class="assist">Outros</h2>
                    <div class="ink-grid">
                    <ul class="add-network">
                        <li class="first"><a class="first" href="http://edicoesnovembro.co.ao" target="_blank">
                        <img src="http://imgs.sapo.pt/jornaldeangola/2016/img/EdNovembro_Logobarra.png" alt="Edições Novembro" class="fl"></a></li>
                        <li><img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/barra-edicoes-novmebro/seta.png" alt=""></li>
                        <li><a class="ja" href="//jornaldeangola.sapo.ao" title="Jornal de Angola" target="_blank"></a></li>
                        <li><a class="jd" href="//jornaldosdesportos.sapo.ao" title="Jornal dos Desportos" target="_blank"></a></li>
                        <li><a class="jef" href="//jornaldeeconomia.sapo.ao/" title="Jornal Economia &amp; Finanças" target="_blank"></a></li>
                        <li><a class="jc" href="//jornalcultura.sapo.ao" title="Cultura - Jornal Angolano de Arte e Letras" target="_blank"></a></li>
                        <li><a class="jai" href="//jaimagens.com/" title="" target="_blank"></a></li>

                         <li class="push-right">
                        <span class="spc-sapoao">
                            <a href="http://www.sapo.ao" title="Desenvolvido por SAPO ANGOLA" target="_blank"><img src="http://imgs.sapo.pt/sapologos/madeby/madeby-100x35-color.png" alt="sapo.ao"></a>
                        </span>
                        </li>                    
                    </ul>
                    </div>
            </section>

        </footer>

            
    <!--Inicio de TAG Netscope v2 Jornal de Angola -->
    <script language="javascript">
    var WRP_ID= 395030;
    var WRP_SECTION='Mundo';
    var WRP_SUBSECTION='';
    var WRP_SECTION_GRP='Home grupo';
    var WRP_SUBSECTION_GRP= WRP_ID;
    var WRP_CONTENT='erdogan-diz-que-e-macron-quem-esta-em-morte-cerebral-e-nao-a-nato';
    var WRP_CHANNEL;
    
    /* Profondeur Frame */
    var WRP_ACC ;
    
    wreport_ok=0;
    </script>
    <script language="javascript" src="http://js.sl.pt/Netscope"></SCRIPT>
    <SCRIPT>
    if(wreport_ok==1){ var w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP);
    w_counter.add_content(WRP_CONTENT);
    w_counter.count();}
    </script>
    <!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->    

    
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2752");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a3dd088c&cb=457715535' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2752&cb=302497182&n=a3dd088c' border='0' alt='' /></a></noscript>


<script type="text/javascript">
SAPO_Project_TakeOver={

zoneId: 3170,
container: 'billboard-target'
};
</script>
<script type="text/javascript" src="http://js.sapo.pt/Snippets/TakeOver-v1.js"></script>

        <script data-sapo-tempo src="//js.sapo.pt/Projects/Weather/tempo.js" data-target="widget-sapo-tempo" data-country="ao"></script>
        <script src="http://imgs.sapo.pt/jornaldeangola/js/app.js"></script>
        <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-width="1400" data-partner="edicoesnovembro" data-country="ao"></script>
    </body>
</html>