<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Papa Francisco expulsa  dois bispos chilenos  | Mundo | Jornal de Angola - Online</title>
        <meta name="description" content="">
                    <meta property="og:title" content="Papa Francisco expulsa  dois bispos chilenos  | Mundo | Jornal de Angola - Online" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="http://jornaldeangola.sapo.ao/mundo/papa_francisco_expulsa__dois_bispos_chilenos" />
                    <meta property="og:image" content="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181015091732papa_francisco.jpg&W=200&H=200&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" />
                    <meta property="og:description" content="O Papa Francisco expulsou sábado do sacerdócio os bispos chilenos José Francisco Cox, 85 anos, e Iquique Marco Antonio Ordenes, 54 anos, ambos acusados de abusos sexuais contra menores." />
            
        <meta name="author" content="ink, cookbook, recipes">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        <link rel="icon" type="image/png" href="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/favicon.ico" />

        <link rel="apple-touch-icon" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad-retina.png">

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-144x144.png">
        <meta name="msapplication-square70x70logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-70x70.png" />
        <meta name="msapplication-square150x150logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-150x150.png" />
        <meta name="msapplication-square310x310logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-310x310.png" />

        <!-- load Ink's CSS -->
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-flex.min.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/font-awesome.min.css">
        <!-- load my CSS -->        
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/style.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/sizes.css">

        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/inline.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/print.css" media="print">

        <!-- load Ink's CSS for IE8 -->
        <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

        <!-- test browser flexbox support and load legacy grid if unsupported -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/modernizr.js"></script>
        <script type="text/javascript">
            Modernizr.load({
              test: Modernizr.flexbox,
              nope : 'http://imgs.sapo.pt/jornaldeangola/2016/css/ink-legacy.min.css'
            });
        </script>

        <!-- load Ink's javascript files -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/holder.js"></script>
        <script type="text/javascript" src="http://fastly.ink.sapo.pt/3.1.10/js/ink-all.min.js"></script>
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/autoload.js"></script>
        
        <style type="text/css">.bsu_almofada,.subbsu_almofada
        {overflow:hidden; min-height: 36px;
        background-color:#222;}.subbsu_almofada {
        background-color:#fafafa;}</style>
    </head>
    <body class="ink-drawer">
        <div id="bsu-target">
        <div id="bsu_root">
            <div class="bsu_almofada"></div>
        </div>
        </div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85720727-10"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-85720727-10');
</script>

        <!-- links menu mobile -->              
        <nav class="drawer right-drawer show hide-large hide-xlarge">
            <nav class="ink-navigation content-menu" role="navigation">
                <ul class="menu vertical blue line">
                    <li class="search">
                        <form class="ink-form search-form" role="search"  name="form" action="/pesquisa" method="get">  
                            <div class="control-group all-100">
                                <div class="control append-button" role="search">
                                    <span><input type="text" name="k" id="name"></span>
                                    <button class="ink-button"><span class="hide-text">pesquisar</span><i class="fa fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </li>

                    <li class="icon home">
                        <a href="/"><i class="fa fa-home hide-tiny hide-small hide-medium"></i><span class="hide-large hide-xlarge">Início</span></a>
                    </li>
                                        <li  ><a href="/politica"><span class="hide-large hide-xlarge">Política</span></a></li>  
                                        <li  ><a href="/reportagem"><span class="hide-large hide-xlarge">Reportagem</span></a></li>  
                                        <li  ><a href="/opiniao"><span class="hide-large hide-xlarge">Opinião</span></a></li>  
                                        <li  class="active"><a href="/mundo"><span class="hide-large hide-xlarge">Mundo</span></a></li>  
                                        <li  ><a href="/economia"><span class="hide-large hide-xlarge">Economia</span></a></li>  
                                        <li  ><a href="/provincias"><span class="hide-large hide-xlarge">Províncias</span></a></li>  
                                        <li  ><a href="/sociedade"><span class="hide-large hide-xlarge">Sociedade</span></a></li>  
                                        <li  ><a href="/gente"><span class="hide-large hide-xlarge">Gente</span></a></li>  
                                        <li  ><a href="/cultura"><span class="hide-large hide-xlarge">Cultura</span></a></li>  
                                        <li  ><a href="/desporto"><span class="hide-large hide-xlarge">Desporto</span></a></li>  
                                        </ul>
                    <ul class="menu vertical blue">
                    <li><a href="/oportunidades_de_emprego"><span class="hide-large hide-xlarge">Emprego</span></a></li>
                    <li><a href="/classificados"><span class="hide-large hide-xlarge">Classificados</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Anunciar no Jornal de Angola</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Contactos</span></a></li>
                </ul>
            </nav>
        </nav>
                <!-- /menu mobile -->              
        <div class="ink-grid content-drawer">

            <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>You are using an outdated Internet Explorer version.</strong>
                    Please <a href="http://browsehappy.com/">upgrade to a modern browser</a> to improve your web experience.
                </p>
            </div>
            <![endif]-->

            <div id="billboard-target"></div>

            <header class="main-header" role="banner">
                <nav class="ink-navigation hide-tiny half-bottom-space">
                    <ul class="menu horizontal blue menu-principal">
                        <li><a href="/oportunidades_de_emprego">Emprego</a></li>
                        <li><a href="/classificados">Classificados</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Anunciar no Jornal de Angola</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Contactos</a></li>
                    </ul>
                </nav>
                <div class="column-group gutters">
                    <div class="logo all-33 medium-50 small-60 tiny-60">  
                        <time class="date-time" datetime="">Segunda, 15 de Outubro 2018 <strong>10:06</strong></time>            
                        <h1><a href="/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jornal-de-angola-2017.png" alt="Jornal Angola"/></a></h1>
                        <div class="jornal-info">
                        <span><strong>Director:</strong> Victor Silva</span>
                        <span><strong>Director Adjunto:</strong> Caetano Júnior</span>
                        </div>
                    </div>
                     <div class="medium-50 small-40 tiny-40 hide-large hide-xlarge">  <button class="right-drawer-trigger menu-mobile push-right">Menu <span class="fa fa-reorder"></span></button> </div>                   
                     <div class="all-33  medium-25 hide-small hide-tiny align-center header-pub">             
                        <p class="align-content-bottom">
                                                        <!--/* OpenDisplay Javascript Tag v2.8.5 -->
                            <script type='text/javascript'><!--//<![CDATA[
                               var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
                               var m3_r = Math.floor(Math.random()*99999999999);
                               if (!document.MAX_used) document.MAX_used = ',';
                               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                               document.write ("?zoneid=987");
                               document.write ('&cb=' + m3_r);
                               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                               document.write ("&loc=" + escape(window.location));
                               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                               if (document.context) document.write ("&context=" + escape(document.context));
                               document.write ('&cpid=jornalangola');
                               if (document.mmm_fo) document.write ("&;mmm_fo=1");
                               document.write ("'><\/scr"+"ipt>");
                            //]]>-->
                            </script><noscript><a href='http://pub.sapo.pt/ck.php?n=ab9fa60b&cb=651832514&cpid=jornalangola' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=987&cb=651832514&n=ab9fa60b&cpid=jornalangola' border='0' alt='' /></a></noscript>
                        </p>
                    </div>

                    <div class="all-33  medium-25 small-100 hide-tiny header-pesquisa">                
                        <form action="/pesquisa" method="get" class="ink-form align-content-bottom" id="search_form" role="search"  ><label class="hide-text" for="search_input">pesquisar</label> 
                        <input type="search" required name="k" id="search_input" placeholder="Pesquisar">
                        <button class="ink-button" type="submit">Pesquisar</button>
                        <p class="tip"><a href="/pesquisa_avancada">Pesquisa Avançada</a></p>
                        </form>
                    </div>

                </div>

                <nav class="ink-navigation hide-tiny half-top-space">
                    <ul class="menu horizontal blue menu-principal sticky">
                        <li ><a href="/">Início</a></li>
                                                <li  ><a href="/politica">Política</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/politica/estruturas_de_base_preparadas_no_uige">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181015085154pinda.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Estruturas de base preparadas no U&iacute;ge</h3>
	                                                <p class="lead"><p>O MPLA defende maior organiza&ccedil;&atilde;o das estruturas de base do partido na  prov&iacute;ncia do U&iacute;ge, para enfrentar os desafios de prepara&ccedil;&atilde;o das elei&ccedil;&otilde;es  aut&aacute;rquicas marcadas para 2020.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/reportagem">Reportagem</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/reportagem/doencas_do_coracao_sao_a_segunda_causa_de_mortalidade_hospitalar">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181012094128congresso_cardiologia.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Doen&ccedil;as do cora&ccedil;&atilde;o s&atilde;o a segunda causa de mortalidade hospitalar </h3>
	                                                <p class="lead"><p>Os problemas cardiovasculares s&atilde;o actualmente a segunda maior causa de  mortalidade hospitalar no pa&iacute;s, superados apenas pela mal&aacute;ria, revelou,  em Luanda, o m&eacute;dico cardiologista M&aacute;rio Fernandes.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/opiniao">Opinião</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li class="active" ><a href="/mundo">Mundo</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/mundo/netanyahu_ameaca_hamas">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181015094235benjamim.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Netanyahu amea&ccedil;a Hamas</h3>
	                                                <p class="lead"><p>O primeiro-ministro israelita, Benjamin Netanyahu, amea&ccedil;ou ontem&nbsp;  infligir &ldquo;golpes muito dolorosos&rdquo; ao Hamas devido a um recrudescimento  da viol&ecirc;ncia na Faixa de Gaza, controlada por este movimento&nbsp;  palestiniano.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/economia">Economia</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/economia/entreposto_de_madeira_pronto_em_novembro">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181015095728madeira.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Entreposto de madeira pronto em Novembro</h3>
	                                                <p class="lead"><p>A primeira fase da constru&ccedil;&atilde;o do entreposto de fiscaliza&ccedil;&atilde;o e  comercializa&ccedil;&atilde;o de madeira e derivados na prov&iacute;ncia do Cuando Cubango,  em curso desde Agosto deste ano, fica conclu&iacute;da no pr&oacute;ximo m&ecirc;s,  anunciou, na sexta-feira, na cidade de Menongue, o director do Gabinete  Provincial da Agricultura e Pescas.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/provincias">Províncias</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/provincias/kwanza_norte/cuanza-norte_regista_mais_de_500_casos_de_vihsida">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181015082051vih.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Cuanza-Norte regista mais de 500 casos de VIH/Sida  </h3>
	                                                <p class="lead"><p>Factores ligados &agrave; pobreza, poligamia e poliandria e contamina&ccedil;&atilde;o  dolosa, constituem as principais causas do surgimento de 569 novos casos  de VIH/sida no Cuanza-Norte registados no ano em curso, uma cifra  inferior comparada com o ano passado em que houve&nbsp; 750 pessoas  contaminadas.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/sociedade">Sociedade</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/sociedade/fabrico_de_protese_pode_aumentar_dentro_de_dias">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181014162459proteses_m.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Fabrico de pr&oacute;tese pode aumentar dentro de dias</h3>
	                                                <p class="lead"><p>O n&uacute;mero de pr&oacute;teses fabricados mensalmente pelo Centro Ortop&eacute;dico  Regional de Reabilita&ccedil;&atilde;o Polivalente de Viana, em Luanda, pode aumentar  de 20 para 40 nos pr&oacute;ximos dias, fruto da reabilita&ccedil;&atilde;o e recupera&ccedil;&atilde;o de  alguns equipamentos avariados, h&aacute; mais de quatro anos, anunciou o  director da institui&ccedil;&atilde;o.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/gente">Gente</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/cultura">Cultura</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/cultura/sons_angolanos_animam_semana_da_francofonia_1">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018101311251829b.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Sons angolanos animam Semana da Francofonia </h3>
	                                                <p class="lead"><p>Ritmos e sons angolanos interpretados pela dupla Nayela Sim&otilde;es e Toty  Sa&rsquo;Med animaram na noite de quinta-feira, na Embaixada da B&eacute;lgica em  Angola, no bairro Miramar, em Luanda, um concerto inserido nas  festividades da Semana Franc&oacute;fona.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/desporto">Desporto</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/desporto/palancas_negras_realizam_treino_de_reconhecimento">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181014174802negralha.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Palancas Negras realizam treino de reconhecimento</h3>
	                                                <p class="lead"><p>Uma sess&atilde;o de treino curta e ligeira de adapta&ccedil;&atilde;o ao relvado e ambiente  do Est&aacute;dio Cheikha Boidiya, em Nouakchott, deve dominar amanh&atilde; o &uacute;ltimo  ensaio dos Palancas Negras, antes do jogo frente &agrave; Maurit&acirc;nia, agendado  para ter&ccedil;a-feira, &agrave;s 18h00 (17 locais), referente &agrave; quarta jornada do  Grupo I da campanha de apuramento para a fase final da  32&ordf; edi&ccedil;&atilde;o da  Ta&ccedil;a de &Aacute;frica das Na&ccedil;&otilde;es (CAN'2019), a disputar-se entre 15 de Junho e  13 de Julho, nos Camar&otilde;es.</p>
<p>&nbsp;</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                            </ul>
                </nav>
                
<div class="align-center half-top-space">
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4182");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a477847e&cb=291047469' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=4182&cb=291047469&n=a477847e' border='0' alt='' /></a></noscript>
</div>

            </header><main role="main" class="clearfix"> 
    <div class="highlight">
        <div class="highlight-wrapper">
            <nav class="ink-navigation">
               <ul class="breadcrumbs">
                   <li><a href="/">Início</a></li>
                   <li><a href="/mundo">Mundo</a></li>
                                      <li class="active"><a href="#">Papa Francisco expulsa  dois bispos chilenos </a></li>
               </ul>
            </nav>

            <main role="main" class="column-group artigo">

            <article class="half-bottom-space">

                
                <div class="categoria">Mundo</div>
                    <h1>Papa Francisco expulsa  dois bispos chilenos </h1>

                                            <p class="info-autor"></p>
                            <p><time class="date-time" datetime="2018-10-15 09:08:49">15 de Outubro, 2018</time></p>

                    <p class="lead"><p>O Papa Francisco expulsou s&aacute;bado do sacerd&oacute;cio os bispos chilenos Jos&eacute; Francisco Cox, 85 anos, e Iquique Marco Antonio Ordenes, 54 anos, ambos acusados de abusos sexuais contra menores.</p></p>

                    <figure class="ink-image top-space">
            <img src="http://imgs.sapo.pt/jornaldeangola/img/thumb1/20181015091732papa_francisco.jpg" alt="">
        </figure>
    <figcaption class="dark over-bottom">
            <cite>Fotografia: Edições Novembro</cite>
        </figcaption>
    <p><p>O Vaticano informou que o Papa &ldquo;demitiu do estado clerical&rdquo; Cox e Ordenes, o modo como &eacute; feita a expuls&atilde;o do sacerd&oacute;cio, na sequ&ecirc;ncia de uma investiga&ccedil;&atilde;o da Congrega&ccedil;&atilde;o para a Doutrina da F&eacute;, n&atilde;o sendo poss&iacute;vel recorrer da decis&atilde;o. Estas duas expuls&otilde;es juntam-se &agrave;s dos sacerdotes Fernando Karadima Farina e Cristian Prech ocorridas nas &uacute;ltimas semanas.<br />V&aacute;rios membros da Igreja Cat&oacute;lica do Chile envolvidos em casos de abuso, incluindo alguns bispos,<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2817");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a23f5e49&cb=588790156' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2817&cb=588790156&n=a23f5e49' border='0' alt='' /></a></noscript>
 levaram o clero chileno &agrave; pior crise da sua hist&oacute;ria. Em Maio, os bispos chilenos apresentaram a&nbsp; ren&uacute;ncia depois de tr&ecirc;s encontros com o Papa Francisco, no Vaticano, na sequ&ecirc;ncia de uma s&eacute;rie de erros e omiss&otilde;es na gest&atilde;o de casos de abuso sexual.<br />De acordo com um relat&oacute;rio publicado no final de Agosto, existem no Chile 119 investiga&ccedil;&otilde;es em curso contra 167 pessoas relacionadas com a Igreja e 178 v&iacute;timas identificadas, 79 das quais menores quando os casos ocorreram.</p>
<div><br /></div></p>                                                </article>

            <section id="share" class="ink-navigation half-vertical-space bottom-space">
	<ul class="menu horizontal share-list">
        <li class="">
            <a rel="nofollow" href="https://www.facebook.com/sharer.php?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fpapa_francisco_expulsa__dois_bispos_chilenos&t=Papa+Francisco+expulsa++dois+bispos+chilenos++%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button facebook">
                <i class="fa fa-facebook"></i> <span>facebook</span>
            </a>
        </li>
        <li class="">
            <a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fpapa_francisco_expulsa__dois_bispos_chilenos&text=Papa+Francisco+expulsa++dois+bispos+chilenos++%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button twitter">
                <i class="fa fa-twitter"></i> <span>Twitter</span>
            </a>
        </li>
		<li class="">
			<a rel="nofollow" href="mailto:?&amp;subject=Papa Francisco expulsa  dois bispos chilenos  / Mundo / Jornal de Angola - Online&amp;body=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fpapa_francisco_expulsa__dois_bispos_chilenos" class="ink-button email">
				<i class="fa fa-envelope"></i> <span>Email</span>
			</a>
		</li>
	</ul>
</section>                <div class="lista-noticias bottom-space">
                    <h2>Últimas</h2>
                    <ul>
                                                <li><a href="/mundo/netanyahu_ameaca_hamas">Netanyahu amea&ccedil;a Hamas<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/frelimo_vence__autarquicas">Frelimo vence  aut&aacute;rquicas<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/acordo_estipula_criacao__de_zona_desmilitarizada">Acordo estipula cria&ccedil;&atilde;o  de zona desmilitarizada<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/riade_nega_implicacao_na_morte_de_jornalista">Riade nega implica&ccedil;&atilde;o na morte de jornalista<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/haddad_acusa_bolsonaro_de_fomentar_a_violencia">Haddad acusa Bolsonaro de fomentar a viol&ecirc;ncia<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/tempestade_leslie_deixa_milhares_sem_energia">Tempestade Leslie deixa milhares sem energia<p class="link-more">ver mais</p></a></li>
                                            </ul>
                </div>
                    </div>
    </div>
    <section class="pub lateral small-100 xlarge-push-right large-push-right medium-push-right small-push-center">

   <!-- Widget banca -->            
    <div class="widget-banca">
        <div class="column-group gutters">                                    
                            <div class="all-55 tiny-50">
                    <a href="http://www.pressreader.com/angola/jornal-de-angola"><img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Ffile5bc438af85c51capa.jpg&W=149&H=209&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="Jornal Luanda"/></a>
                </div>
            
            <div class="widget-buttons all-45 tiny-50">
                <h2>Edição impressa</h2>
                <a class="blue-button half-bottom-space"  href="http://www.pressreader.com/angola/jornal-de-angola" target="_blank">
                <strong class="">Subscrever</strong>
                <small>versão impressa</small>
                <span class=""></span>
                </a>
                <a class="blue-button" href="/suplementos">
                <strong class="">Suplementos</strong>
                <small>Downloand pdf</small>
                <span class=""></span>
                </a>
            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    <div class="mrec bottom-space">
        <iframe class="mrec" id="mrecIframe" src="/mrec" height="250" width="300" scrolling="no" frameborder="0" allowTransparency="true"></iframe>    </div>

    <!-- Publicidade banners-->
    <div class="banner-box half-bottom-space">
        <div><p><a href="http://jornaldosdesportos.sapo.ao/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jd.png" alt="Jornal de Desportos" /></a></p></div>    </div>
    <div class="banner-box bottom-space">
        <div><p><a href="http://jaimagens.com/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jimag.png" alt="JA Imagens" /></a></p></div>
    </div>

    <!-- classificados-->
    <div class="link-box half-bottom-space">
        <a href="/classificados">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-class.png" alt=""></span>
        <strong>Classificados</strong></a>
    </div>

    <!-- emprego-->                   
    <div class="link-box bottom-space">
        <a href="/oportunidades_de_emprego">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-emprego.png" alt=""></span>
        <strong>Oportunidade de Emprego</strong></a>
    </div>

    <!-- Publicidade banners lado a lado-->                                               
    <div class="banners-lado">
        <div class="column-group gutters">
            <div class="all-50 tiny-100">
                <p><a href="/ficha_tecnica_e_contactos#contactos" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1744801175_pub-anuncie.png" alt="" /></a></p>            </div>
            <div class="all-50 tiny-100">
                <p><a href="http://www.sapo.ao/" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1968774097_sapo-140x100ja.jpg" alt="" /></a></p>            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    
   <!-- artigos -->
            <div class="coluna-artigos bottom-space">
            <h2>Artigos</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/citacoes/citacoes_11244">
                                        <time class="date-time" datetime="2018-10-15 08:57:50">15 de Outubro, 2018 <strong>08:57</strong></time> 
                                        <h3>Cita&ccedil;&otilde;es</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/a_mobilidade_no_espaco_africano">
                                        <time class="date-time" datetime="2018-10-15 08:55:57">15 de Outubro, 2018 <strong>08:55</strong></time> 
                                        <h3>A mobilidade no espa&ccedil;o africano</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/joao_lourenco_inaugura_uma_nova_era_na_relacao_sino-angolana">
                                        <time class="date-time" datetime="2018-10-15 08:54:17">15 de Outubro, 2018 <strong>08:54</strong></time> 
                                        <h3>Jo&atilde;o Louren&ccedil;o inaugura uma nova era na rela&ccedil;&atilde;o sino-angolana</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    
   <!-- Widget Tempo -->
    <div class="widget-tempo bottom-space">
        <h2>Tempo</h2>
        <div id="widget-sapo-tempo"></div>
    </div>

    
   <!-- Palavra do Director -->
            <div class="coluna-artigos bottom-space">
            <h2>Palavra do Director</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/expectativas_em_alto">
                                        <time class="date-time" datetime="2018-10-14 06:39:27">14 de Outubro, 2018 <strong>06:39</strong></time> 
                                        <h3>Expectativas em alto</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/o_curso_da_justica">
                                        <time class="date-time" datetime="2018-10-07 08:08:49">7 de Outubro, 2018 <strong>08:08</strong></time> 
                                        <h3>O curso da justi&ccedil;a</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/justica_sem_pressao">
                                        <time class="date-time" datetime="2018-09-30 09:10:29">30 de Setembro, 2018 <strong>09:10</strong></time> 
                                        <h3>Justi&ccedil;a sem press&atilde;o!</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    </section>

               
<!-- Multimédia -->
<section class="top-space bottom-space multimedia">
    <h2>Multimédia</h2>

    <div class="panel">
        <div id="car1" class="ink-carousel" data-space-after-last-slide="false" data-autoload="false">
            <ul class="stage column-group half-gutters">
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/mundo/partidos_da_oposicao_preveem__aliancas_para_formar_governo#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20181010104533sao_tome.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Partidos da oposi&ccedil;&atilde;o prev&ecirc;em  alian&ccedil;as para formar Governo </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/gente/os_momentos_da_consagracao_de_crislayne_alfagali#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180922112504alfagali.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Os momentos da consagra&ccedil;&atilde;o de Crislayne Alfagali</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/fome_provoca_desistencia_escolar#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180911150813fome.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Fome provoca desist&ecirc;ncia escolar</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/mundo/africa/onu_acusa_nkurunziza__de_incitamento_ao_odio__que_viola_direitos_humanos_1#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180907193827burundi_s_president_pierre_nkurunziza-1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">ONU acusa Nkurunziza  de incitamento ao &oacute;dio  que viola direitos humanos</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/gente/ndaka_yo_wini__deslumbra_com__ritmos_da_terra#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180902114731gente-ndaka_yo_wini_2_pd.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Ndaka yo Wi&ntilde;i  deslumbra com  ritmos da terra</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/mundo/africa/catolicos_laicos_reagem_a_invalidacao_da_candidatura_de_jean-pierre_bemba#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180827212632congo.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Cat&oacute;licos laicos reagem &agrave; invalida&ccedil;&atilde;o da candidatura de Jean-Pierre Bemba</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/mundo/africa/thabo_mbeki_e_emissario_de_ramaphosa_para_rdc#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201808211104248_b_dr.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Thabo Mbeki &eacute; emiss&aacute;rio de Ramaphosa para RDC</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/sociedade/mais_de_quarenta_mil_angolanos_regressaram_nos_ultimos_anos#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180820113726refugiados2.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Mais de quarenta mil angolanos regressaram nos &uacute;ltimos anos  </h4>
                        </div>
                        </a>
                    </li>
                            </ul>
        </div>

        <nav id="p1" class="ink-navigation half-top-space">
            <ul class="pagination chevron">
            </ul>
        </nav>
    </div>  

    <script>
        Ink.requireModules(['Ink.UI.Carousel_1'], function(InkCarousel) {
            new InkCarousel('#car1', {pagination: '#p1'});
        });
    </script>
</section>    

<div class="lista-noticias">
    <div class="column-group gutters bottom-space">    
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Política<span class="push-right"><a href="politica" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/politica/estruturas_de_base_preparadas_no_uige">Estruturas de base preparadas no U&iacute;ge</a></li>
                                            <li><a href="/politica/provedoria_promove_palestra_sobre_garantias_do_trabalhador">Provedoria promove palestra sobre garantias do trabalhador</a></li>
                                            <li><a href="/politica/executivo_pede_contribuicoes_para_enriquecer_o_orcamento">Executivo pede contribui&ccedil;&otilde;es para enriquecer o Or&ccedil;amento</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Províncias<span class="push-right"><a href="provincias" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/provincias/kwanza_norte/cuanza-norte_regista_mais_de_500_casos_de_vihsida">Cuanza-Norte regista mais de 500 casos de VIH/Sida  </a></li>
                                            <li><a href="/provincias/pacientes_assistidos_na_expo-moxico">Pacientes assistidos na Expo-Moxico </a></li>
                                            <li><a href="/provincias/governador_promete_melhorias_na_saude">Governador promete melhorias na Sa&uacute;de </a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Mundo<span class="push-right"><a href="mundo" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/mundo/netanyahu_ameaca_hamas">Netanyahu amea&ccedil;a Hamas</a></li>
                                            <li><a href="/mundo/frelimo_vence__autarquicas">Frelimo vence  aut&aacute;rquicas</a></li>
                                            <li><a href="/mundo/acordo_estipula_criacao__de_zona_desmilitarizada">Acordo estipula cria&ccedil;&atilde;o  de zona desmilitarizada</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Economia<span class="push-right"><a href="economia" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/economia/entreposto_de_madeira_pronto_em_novembro">Entreposto de madeira pronto em Novembro</a></li>
                                            <li><a href="/economia/exploracao_ilegal_de_sal_preocupa_as_autoridades">Explora&ccedil;&atilde;o ilegal de sal preocupa as autoridades</a></li>
                                            <li><a href="/economia/exploracao_ilegal_de_sal_preocupa_as_autoridades">Explora&ccedil;&atilde;o ilegal de sal preocupa as autoridades</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Sociedade<span class="push-right"><a href="sociedade" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/sociedade/fabrico_de_protese_pode_aumentar_dentro_de_dias">Fabrico de pr&oacute;tese pode aumentar dentro de dias</a></li>
                                            <li><a href="/sociedade/projecto_de_saude_buco_oral_com_resultados_satisfatorios">Projecto de sa&uacute;de buco oral com resultados satisfatorios  </a></li>
                                            <li><a href="/sociedade/inundacoes_estao_a_afectar_cada_vez_mais_habitantes">Inunda&ccedil;&otilde;es est&atilde;o a afectar cada vez mais habitantes</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Cultura<span class="push-right"><a href="cultura" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/cultura/sons_angolanos_animam_semana_da_francofonia_1">Sons angolanos animam Semana da Francofonia </a></li>
                                            <li><a href="/cultura/criatividade_artistica_de_van__em_exposicao_retrospectiva">Criatividade art&iacute;stica de Van  em exposi&ccedil;&atilde;o retrospectiva</a></li>
                                            <li><a href="/cultura/governos_revolucionam_a_setima_arte_em_africa">Governos revolucionam a S&eacute;tima Arte em &Aacute;frica</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Desporto<span class="push-right"><a href="desporto" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/desporto/palancas_negras_realizam_treino_de_reconhecimento">Palancas Negras realizam treino de reconhecimento</a></li>
                                            <li><a href="/desporto/governo_do_uige_mobiliza_ajuda_para_o_santa_rita_fc">Governo do U&iacute;ge mobiliza ajuda para o Santa Rita FC </a></li>
                                            <li><a href="/desporto/bci_arrebata_titulo_da_prova_apos_bater_banco_economico">BCI arrebata t&iacute;tulo da prova ap&oacute;s bater Banco Econ&oacute;mico</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Opinião<span class="push-right"><a href="opiniao" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/opiniao/citacoes/citacoes_11244">Cita&ccedil;&otilde;es</a></li>
                                            <li><a href="/opiniao/artigos/a_mobilidade_no_espaco_africano">A mobilidade no espa&ccedil;o africano</a></li>
                                            <li><a href="/opiniao/artigos/joao_lourenco_inaugura_uma_nova_era_na_relacao_sino-angolana">Jo&atilde;o Louren&ccedil;o inaugura uma nova era na rela&ccedil;&atilde;o sino-angolana</a></li>
                                    </ul>
            </div>  
                                                                                     
    </div>    
</div>            </main>
        </div>
        <!-- footer  -->
        <footer class="clearfix" role="contentinfo">
            <div class="ink-grid">
             <!-- footer Jornal -->
            <div class="column-group gutters footer-jornal">
                <!-- coluna 1 -->
                <div class="all-30 small-50 tiny-100">
                    <section class="seccoes">
                        <h2>SECÇÕES</h2>
                        <nav class="ink-navigation">
                            <ul class="black">
                                <li class="active"><a href="/">Início</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/reportagem">Reportagem</a></li>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a> </li>
                                <li><a href="/provincias">Províncias</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/gente">Gente</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                            </ul>
                        </nav>
                    </section>
                </div>
                <!-- coluna 2 -->
                <div class="all-30 medium-25 small-50 tiny-100">
                    <section class="seccoes footer-logos"> 
                        <h2>ORGÃOS PÚBLICOS</h2>  
                        <ul class="o">
                            <li><a href="http://tpa.sapo.ao/" title="TPA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/tpa_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.rna.ao" title="RNA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/rna_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.portalangop.co.ao/angola/pt_pt" title="ANGOP" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/angop_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.embajadadeangola.com/" title="Embajada de Angola" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/JA_espanha.png" alt=""></a></li>
                        </ul>
                    </section>                           
                </div>
                <!-- coluna 3 -->   
                <div class="all-30 medium-25 small-100 tiny-100">
                    <section class="seccoes">
                        <div class="newsletter">
                            <h2> newsletter</h2>
                            <p>Receba as notícias no seu e-mail:</p>
                            <form class="ink-form search-form" role="search" action="/subscribing" id="ardina-form">
                                <input type="hidden" name="id" value="11" />
                                <input type="hidden" name="nome" value="" />
                                <input type="hidden" name="json" value="1" title="output do pedido (json/xml)" />
                                <div class="control-group all-100">
                                    <div class="control append-button" role="search">
                                        <span><label class="hide-text" for="search_input">inserir email</label>
                                        <input type="email" required name="email" id="newsletter_input"  placeholder="Insira o seu email"></span>
                                        <button class="ink-button orange-jornal" type="submit"><span>ok</span></button>
                                    </div>
                                </div>
                                <div class="ink-alert basic error" role="alert" style="display: none" id="erro">
                                    <button class="ink-dismiss">×</button>
                                    <p></p>
                                </div>
                                <div class="ink-alert success basic" role="alert" style="display: none" id="sucesso">
                                    <button class="ink-dismiss">&times;</button>
                                    <p>Dentro de momentos, receberá um email para confirmar a sua subscrição.</p>
                                </div>
                            </form>
                        </div>
                    </section>
                </div>  
                 <!-- coluna 4 -->                             
                <div class="all-10 medium-20 small-100 tiny-100">
                    <section class="seccoes"> 
                            <h2 class="assist">Social</h2><ul class="social align-right">
                                <li class="fb"><a href="https://www.facebook.com/Jornal-de-Angola-529322957264861/" target="_blank"><i class="fa fa-facebook"></i><span class="assist">Facebook</span></a></li>
                                <li class="rss"><a href="/rss"><i class="fa fa-rss"></i>RSS</a></li>                                   
                            </ul>
                    </section>                          
                </div>                          

             </div> 
             <p class="align-right">&copy; 2017 Jornal de Angola - Todos os direitos reservados</p>
             </div>

            <section class="footer-links">
                    <h2 class="assist">Outros</h2>
                    <div class="ink-grid">
                    <ul class="add-network">
                        <li class="first"><a class="first" href="http://edicoesnovembro.co.ao" target="_blank">
                        <img src="http://imgs.sapo.pt/jornaldeangola/2016/img/EdNovembro_Logobarra.png" alt="Edições Novembro" class="fl"></a></li>
                        <li><img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/barra-edicoes-novmebro/seta.png" alt=""></li>
                        <li><a class="ja" href="//jornaldeangola.sapo.ao" title="Jornal de Angola" target="_blank"></a></li>
                        <li><a class="jd" href="//jornaldosdesportos.sapo.ao" title="Jornal dos Desportos" target="_blank"></a></li>
                        <li><a class="jef" href="//jornaldeeconomia.sapo.ao/" title="Jornal Economia &amp; Finanças" target="_blank"></a></li>
                        <li><a class="jc" href="//jornalcultura.sapo.ao" title="Cultura - Jornal Angolano de Arte e Letras" target="_blank"></a></li>
                        <li><a class="jai" href="//jaimagens.com/" title="" target="_blank"></a></li>

                         <li class="push-right">
                        <span class="spc-sapoao">
                            <a href="http://www.sapo.ao" title="Desenvolvido por SAPO ANGOLA" target="_blank"><img src="http://imgs.sapo.pt/sapologos/madeby/madeby-100x35-color.png" alt="sapo.ao"></a>
                        </span>
                        </li>                    
                    </ul>
                    </div>
            </section>

        </footer>

            
    <!--Inicio de TAG Netscope v2 Jornal de Angola -->
    <script language="javascript">
    var WRP_ID= 395030;
    var WRP_SECTION='Mundo';
    var WRP_SUBSECTION='';
    var WRP_SECTION_GRP='Home grupo';
    var WRP_SUBSECTION_GRP= WRP_ID;
    var WRP_CONTENT='papa_francisco_expulsa__dois_bispos_chilenos';
    var WRP_CHANNEL;
    
    /* Profondeur Frame */
    var WRP_ACC ;
    
    wreport_ok=0;
    </script>
    <script language="javascript" src="http://js.sl.pt/Netscope"></SCRIPT>
    <SCRIPT>
    if(wreport_ok==1){ var w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP);
    w_counter.add_content(WRP_CONTENT);
    w_counter.count();}
    </script>
    <!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->    

    
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2752");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a3dd088c&cb=1887347268' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2752&cb=455181257&n=a3dd088c' border='0' alt='' /></a></noscript>


<script type="text/javascript">
SAPO_Project_TakeOver={

zoneId: 3170,
container: 'billboard-target'
};
</script>
<script type="text/javascript" src="http://js.sapo.pt/Snippets/TakeOver-v1.js"></script>

        <script data-sapo-tempo src="//js.sapo.pt/Projects/Weather/tempo.js" data-target="widget-sapo-tempo" data-country="ao"></script>
        <script src="http://imgs.sapo.pt/jornaldeangola/js/app.js"></script>
        <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-width="1400" data-partner="edicoesnovembro" data-country="ao"></script>
    </body>
</html>