<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Presidente Buhari pede desculpa | Mundo | Jornal de Angola - Online</title>
        <meta name="description" content="">
                    <meta property="og:title" content="Presidente Buhari pede desculpa | Mundo | Jornal de Angola - Online" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="http://jornaldeangola.sapo.ao/mundo/presidente_buhari_pede_desculpa" />
                    <meta property="og:image" content="http://imgs.sapo.pt/jornaldeangola/2016//img/placeholder_ja.jpg" />
                    <meta property="og:description" content="O Presidente nigeriano, Muhammadu Buhari, considerou um “desastre nacional” a continuação dos raptos de jovens raparigas estudantes por parte de elementos do grupo terrorista Boko Haram e pediu desculpa pelo facto de ainda não ter conseguido travar essa situação." />
            
        <meta name="author" content="ink, cookbook, recipes">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        <link rel="icon" type="image/png" href="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/favicon.ico" />

        <link rel="apple-touch-icon" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad-retina.png">

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-144x144.png">
        <meta name="msapplication-square70x70logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-70x70.png" />
        <meta name="msapplication-square150x150logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-150x150.png" />
        <meta name="msapplication-square310x310logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-310x310.png" />

        <!-- load Ink's CSS -->
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-flex.min.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/font-awesome.min.css">
        <!-- load my CSS -->        
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/style.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/sizes.css">

        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/inline.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/print.css" media="print">

        <!-- load Ink's CSS for IE8 -->
        <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

        <!-- test browser flexbox support and load legacy grid if unsupported -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/modernizr.js"></script>
        <script type="text/javascript">
            Modernizr.load({
              test: Modernizr.flexbox,
              nope : 'http://imgs.sapo.pt/jornaldeangola/2016/css/ink-legacy.min.css'
            });
        </script>

        <!-- load Ink's javascript files -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/holder.js"></script>
        <script type="text/javascript" src="http://fastly.ink.sapo.pt/3.1.10/js/ink-all.min.js"></script>
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/autoload.js"></script>
        
        <style type="text/css">.bsu_almofada,.subbsu_almofada
        {overflow:hidden; min-height: 36px;
        background-color:#222;}.subbsu_almofada {
        background-color:#fafafa;}</style>
    </head>
    <body class="ink-drawer">
        <div id="bsu-target">
        <div id="bsu_root">
            <div class="bsu_almofada"></div>
        </div>
        </div>

        <!-- links menu mobile -->              
        <nav class="drawer right-drawer show hide-large hide-xlarge">
            <nav class="ink-navigation content-menu" role="navigation">
                <ul class="menu vertical blue line">
                    <li class="search">
                        <form class="ink-form search-form" role="search"  name="form" action="/pesquisa" method="get">  
                            <div class="control-group all-100">
                                <div class="control append-button" role="search">
                                    <span><input type="text" name="k" id="name"></span>
                                    <button class="ink-button"><span class="hide-text">pesquisar</span><i class="fa fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </li>

                    <li class="icon home">
                        <a href="/"><i class="fa fa-home hide-tiny hide-small hide-medium"></i><span class="hide-large hide-xlarge">Início</span></a>
                    </li>
                                        <li  ><a href="/politica"><span class="hide-large hide-xlarge">Política</span></a></li>  
                                        <li  ><a href="/reportagem"><span class="hide-large hide-xlarge">Reportagem</span></a></li>  
                                        <li  ><a href="/opiniao"><span class="hide-large hide-xlarge">Opinião</span></a></li>  
                                        <li  class="active"><a href="/mundo"><span class="hide-large hide-xlarge">Mundo</span></a></li>  
                                        <li  ><a href="/economia"><span class="hide-large hide-xlarge">Economia</span></a></li>  
                                        <li  ><a href="/provincias"><span class="hide-large hide-xlarge">Províncias</span></a></li>  
                                        <li  ><a href="/sociedade"><span class="hide-large hide-xlarge">Sociedade</span></a></li>  
                                        <li  ><a href="/gente"><span class="hide-large hide-xlarge">Gente</span></a></li>  
                                        <li  ><a href="/cultura"><span class="hide-large hide-xlarge">Cultura</span></a></li>  
                                        <li  ><a href="/desporto"><span class="hide-large hide-xlarge">Desporto</span></a></li>  
                                        </ul>
                    <ul class="menu vertical blue">
                    <li><a href="/oportunidades_de_emprego"><span class="hide-large hide-xlarge">Emprego</span></a></li>
                    <li><a href="/classificados"><span class="hide-large hide-xlarge">Classificados</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Anunciar no Jornal de Angola</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Contactos</span></a></li>
                </ul>
            </nav>
        </nav>
                <!-- /menu mobile -->              
        <div class="ink-grid content-drawer">

            <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>You are using an outdated Internet Explorer version.</strong>
                    Please <a href="http://browsehappy.com/">upgrade to a modern browser</a> to improve your web experience.
                </p>
            </div>
            <![endif]-->

            <div id="billboard-target"></div>

            <header class="main-header" role="banner">
                <nav class="ink-navigation hide-tiny half-bottom-space">
                    <ul class="menu horizontal blue menu-principal">
                        <li><a href="/oportunidades_de_emprego">Emprego</a></li>
                        <li><a href="/classificados">Classificados</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Anunciar no Jornal de Angola</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Contactos</a></li>
                    </ul>
                </nav>
                <div class="column-group gutters">
                    <div class="logo all-33 medium-50 small-60 tiny-60">  
                        <time class="date-time" datetime="">Terça, 27 de Fevereiro 2018 <strong>01:25</strong></time>            
                        <h1><a href="/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jornal-de-angola-2017.png" alt="Jornal Angola"/></a></h1>
                        <div class="jornal-info">
                        <span><strong>Director:</strong> Victor Silva</span>
                        <span><strong>Director Adjunto:</strong> Caetano Júnior</span>
                        </div>
                    </div>
                     <div class="medium-50 small-40 tiny-40 hide-large hide-xlarge">  <button class="right-drawer-trigger menu-mobile push-right">Menu <span class="fa fa-reorder"></span></button> </div>                   
                     <div class="all-33  medium-25 hide-small hide-tiny align-center header-pub">             
                        <p class="align-content-bottom">
                                                        <!--/* OpenDisplay Javascript Tag v2.8.5 -->
                            <script type='text/javascript'><!--//<![CDATA[
                               var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
                               var m3_r = Math.floor(Math.random()*99999999999);
                               if (!document.MAX_used) document.MAX_used = ',';
                               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                               document.write ("?zoneid=987");
                               document.write ('&cb=' + m3_r);
                               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                               document.write ("&loc=" + escape(window.location));
                               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                               if (document.context) document.write ("&context=" + escape(document.context));
                               document.write ('&cpid=jornalangola');
                               if (document.mmm_fo) document.write ("&;mmm_fo=1");
                               document.write ("'><\/scr"+"ipt>");
                            //]]>-->
                            </script><noscript><a href='http://pub.sapo.pt/ck.php?n=ab9fa60b&cb=87734394&cpid=jornalangola' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=987&cb=87734394&n=ab9fa60b&cpid=jornalangola' border='0' alt='' /></a></noscript>
                        </p>
                    </div>

                    <div class="all-33  medium-25 small-100 hide-tiny header-pesquisa">                
                        <form action="/pesquisa" method="get" class="ink-form align-content-bottom" id="search_form" role="search"  ><label class="hide-text" for="search_input">pesquisar</label> 
                        <input type="search" required name="k" id="search_input" placeholder="Pesquisar">
                        <button class="ink-button" type="submit">Pesquisar</button>
                        <p class="tip"><a href="/pesquisa_avancada">Pesquisa Avançada</a></p>
                        </form>
                    </div>

                </div>

                <nav class="ink-navigation hide-tiny half-top-space">
                    <ul class="menu horizontal blue menu-principal sticky">
                        <li ><a href="/">Início</a></li>
                                                <li  ><a href="/politica">Política</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/politica/aposta_no_homem_e_nos_livros">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180227005421022db3f8-c60a-4687-b3d0-174bfd9fa2a9.jpeg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Aposta no homem e nos livros</h3>
	                                                <p class="lead"><p>Presidente da Rep&uacute;blica defendeu ontem, em Saurimo, a melhoria da qualidade do ensino e da investiga&ccedil;&atilde;o cient&iacute;fica, das tecnologias e da inova&ccedil;&atilde;o, premiando o m&eacute;rito e combatendo as pr&aacute;ticas nefastas que s&atilde;o, de todo, inimigas do progresso e do desenvolvimento econ&oacute;mico e social.&nbsp;</p>
<p>Em desenvolvimento...</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/reportagem">Reportagem</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/reportagem/camponeses_precisam__de_tractores_para_alargar_campos_de_cultivo">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180226112658camponeses.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Camponeses precisam  de tractores para alargar campos de cultivo</h3>
	                                                <p class="lead"><p><strong>Os homens do campo </strong>manifestaram essa preocupa&ccedil;&atilde;o na localidade de  Mboyambo, comuna do Nquiende, em Mbanza Kongo, diante do governador  provincial, Joanes Andr&eacute;.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/opiniao">Opinião</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li class="active" ><a href="/mundo">Mundo</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/mundo/protesto_contra_kabila_resulta_em_um_morto">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201802261129599_a-afp.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Protesto contra Kabila resulta em um morto</h3>
	                                                <p class="lead"><p><strong>Um homem</strong> de trinta anos foi morto a tiro ontem em Kinshasa pela Pol&iacute;cia,  na sequ&ecirc;ncia das marchas cat&oacute;licas contra o Presidente Joseph Kabila,  na Rep&uacute;blica Democr&aacute;tica do Congo (RD Congo), de acordo com fontes  hospitalares.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/economia">Economia</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/economia/remessas_para_portugal_cresceram_em_2017_2017">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018022612183611c-luanda_nightlife.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Remessas para Portugal cresceram em 2017 </h3>
	                                                <p class="lead"><p><strong>Os trabalhadores</strong> portugueses em Angola enviaram para Portugal, no  ano passado, 245 milh&otilde;es de euros, o que representa uma subida de 19  por cento face ao ano de 2016, mas ainda assim abaixo do valor das  transfer&ecirc;ncias realizadas em 2013, cujo registo &eacute; de 304 milh&otilde;es de  euros.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/provincias">Províncias</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/provincias/kwanza_sul/autoridades_querem_solucoes__para_reactivar_centro_maritimo">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180226105315gerador.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Autoridades querem solu&ccedil;&otilde;es  para reactivar Centro Mar&iacute;timo</h3>
	                                                <p class="lead"><p><strong>O Centro de Forma&ccedil;&atilde;o Mar&iacute;tima </strong>de Angola (CFMA) &eacute; uma estrutura com todas  as val&ecirc;ncias no dom&iacute;nio de instru&ccedil;&atilde;o vocacionada sobre ci&ecirc;ncias do mar e  est&aacute; dotado com equipamentos modernos de &uacute;ltima gera&ccedil;&atilde;o.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/sociedade">Sociedade</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/sociedade/epidemia_de_listeriose_matou_172_pessoas_na_africa_do_sul">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180226114830africa_do_sul_par_net.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Epidemia de listeriose matou 172 pessoas na &Aacute;frica do Sul</h3>
	                                                <p class="lead"><p><strong>O Governo </strong>sul-africano informou sexta-feira, atrav&eacute;s de um comunicado, que 172 pessoas morreram de listeriose nos &uacute;ltimos 13 meses no pa&iacute;s.&nbsp;</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/gente">Gente</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/cultura">Cultura</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/cultura/escritora_luisa_fresta_ganha_premio_de_poesia_no_feminino">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180226112352escritora.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Escritora Lu&iacute;sa Fresta ganha pr&eacute;mio de poesia no feminino</h3>
	                                                <p class="lead"><p><strong>Lu&iacute;sa Fresta,</strong> vencedora da primeira edi&ccedil;&atilde;o, resumiu do seguinte modo o  conte&uacute;do do seu livro, &ldquo;Mar&ccedil;o entre meridianos&rdquo;, &ldquo;Este livro assinala o  meu compromisso de g&eacute;nero com todas as mulheres do mundo, as suas e  nossas diversas lutas.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/desporto">Desporto</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/desporto/federacao_organiza_memorias_de_ouro">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180226102342nova_geracao_de_jogaroras.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Federa&ccedil;&atilde;o organiza &ldquo;Mem&oacute;rias de Ouro&rdquo;</h3>
	                                                <p class="lead"><p><strong>Beto Ferreira</strong> volta a orientar a equipa campeon&iacute;ssima de andebol  feminino do Petro, no dia 9 de Mar&ccedil;o. Do outro lado estar&aacute; Pina de  Almeida a liderar o Ferrovi&aacute;rio, reeditando um dos mais emotivos  despiques do passado.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                            </ul>
                </nav>
                
<div class="align-center half-top-space">
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4182");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a477847e&cb=358353684' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=4182&cb=358353684&n=a477847e' border='0' alt='' /></a></noscript>
</div>

            </header><main role="main" class="clearfix"> 
    <div class="highlight">
        <div class="highlight-wrapper">
            <nav class="ink-navigation">
               <ul class="breadcrumbs">
                   <li><a href="/">Início</a></li>
                   <li><a href="/mundo">Mundo</a></li>
                                      <li class="active"><a href="#">Presidente Buhari pede desculpa</a></li>
               </ul>
            </nav>

            <main role="main" class="column-group artigo">

            <article class="half-bottom-space">

                
                <div class="categoria">Mundo</div>
                    <h1>Presidente Buhari pede desculpa</h1>

                                            <p class="info-autor">V&iacute;ctor Carvalho</p>
                            <p><time class="date-time" datetime="2018-02-26 17:26:43">26 de Fevereiro, 2018</time></p>

                    <p class="lead"><p>O Presidente nigeriano, Muhammadu Buhari, considerou um &ldquo;desastre nacional&rdquo; a continua&ccedil;&atilde;o dos raptos de jovens raparigas estudantes por parte de elementos do grupo terrorista Boko Haram e pediu desculpa pelo facto de ainda n&atilde;o ter conseguido travar essa situa&ccedil;&atilde;o.</p></p>

                <p><p>Na verdade, n&atilde;o obstante a exist&ecirc;ncia de um canal negocial entre o governo e os terroristas, media do pelo Comit&eacute; Internacional da Cruz Vermelha na Nig&eacute;ria, o facto &eacute; que a semana em que uma escola n&atilde;o &eacute; assaltada e que grupos de raparigas estudantes escapem a ser raptadas.</p>
<p>De acordo com informa&ccedil;&otilde;es que o governo nigeriano diz ter em seu poder, o Boko Haram &eacute; neste momento um grupo dividido, n&atilde;o obedecendo a um com ando espec&iacute;fico e unificado.</p>
<p>&nbsp;</p></p><!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2817");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a23f5e49&cb=2142152811' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2817&cb=2142152811&n=a23f5e49' border='0' alt='' /></a></noscript>
                                                </article>

            <section id="share" class="ink-navigation half-vertical-space bottom-space">
	<ul class="menu horizontal share-list">
        <li class="">
            <a rel="nofollow" href="https://www.facebook.com/sharer.php?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fpresidente_buhari_pede_desculpa&t=Presidente+Buhari+pede+desculpa+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button facebook">
                <i class="fa fa-facebook"></i> <span>facebook</span>
            </a>
        </li>
        <li class="">
            <a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fpresidente_buhari_pede_desculpa&text=Presidente+Buhari+pede+desculpa+%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button twitter">
                <i class="fa fa-twitter"></i> <span>Twitter</span>
            </a>
        </li>
		<li class="">
			<a rel="nofollow" href="mailto:?&amp;subject=Presidente Buhari pede desculpa / Mundo / Jornal de Angola - Online&amp;body=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fpresidente_buhari_pede_desculpa" class="ink-button email">
				<i class="fa fa-envelope"></i> <span>Email</span>
			</a>
		</li>
	</ul>
</section>                <div class="lista-noticias bottom-space">
                    <h2>Últimas</h2>
                    <ul>
                                                <li><a href="/mundo/protesto_contra_kabila_resulta_em_um_morto">Protesto contra Kabila resulta em um morto<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/ma_conduta_sexual_afasta_funcionarios_da_organizacao">M&aacute; conduta sexual afasta funcion&aacute;rios da organiza&ccedil;&atilde;o <p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/oposicao_anuncia_nova_candidatura">Oposi&ccedil;&atilde;o anuncia nova candidatura<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/presidente_da_republica_pede_accoes_contra_drogas">Presidente da Rep&uacute;blica pede ac&ccedil;&otilde;es contra drogas<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/mortos_presumiveis_assassinos_de_cinco_agentes_da_policia">Mortos presum&iacute;veis assassinos de cinco agentes da Pol&iacute;cia <p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/governo_exclui_referendo_sobre_regionalizacao_do_pais">Governo exclui referendo sobre regionaliza&ccedil;&atilde;o do pa&iacute;s <p class="link-more">ver mais</p></a></li>
                                            </ul>
                </div>
                    </div>
    </div>
    <section class="pub lateral small-100 xlarge-push-right large-push-right medium-push-right small-push-center">

   <!-- Widget banca -->            
    <div class="widget-banca">
        <div class="column-group gutters">                                    
                            <div class="all-55 tiny-50">
                    <a href="http://www.pressreader.com/angola/jornal-de-angola"><img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Ffile5a949a71b3a0eC92C3585-1DE7-4D59-B8D4-1F109CC7EC86.jpeg&W=149&H=209&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="Jornal Luanda"/></a>
                </div>
            
            <div class="widget-buttons all-45 tiny-50">
                <h2>Edição impressa</h2>
                <a class="blue-button half-bottom-space"  href="http://www.pressreader.com/angola/jornal-de-angola" target="_blank">
                <strong class="">Subscrever</strong>
                <small>versão impressa</small>
                <span class=""></span>
                </a>
                <a class="blue-button" href="/suplementos">
                <strong class="">Suplementos</strong>
                <small>Downloand pdf</small>
                <span class=""></span>
                </a>
            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    <div class="mrec bottom-space">
        <iframe class="mrec" id="mrecIframe" src="/mrec" height="250" width="300" scrolling="no" frameborder="0" allowTransparency="true"></iframe>    </div>

    <!-- Publicidade banners-->
    <div class="banner-box half-bottom-space">
        <div><p><a href="http://jornaldosdesportos.sapo.ao/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jd.png" alt="Jornal de Desportos" /></a></p></div>    </div>
    <div class="banner-box bottom-space">
        <div><p><a href="http://jaimagens.com/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jimag.png" alt="JA Imagens" /></a></p></div>
    </div>

    <!-- classificados-->
    <div class="link-box half-bottom-space">
        <a href="/classificados">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-class.png" alt=""></span>
        <strong>Classificados</strong></a>
    </div>

    <!-- emprego-->                   
    <div class="link-box bottom-space">
        <a href="/oportunidades_de_emprego">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-emprego.png" alt=""></span>
        <strong>Oportunidade de Emprego</strong></a>
    </div>

    <!-- Publicidade banners lado a lado-->                                               
    <div class="banners-lado">
        <div class="column-group gutters">
            <div class="all-50 tiny-100">
                <p><a href="/ficha_tecnica_e_contactos#contactos" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1744801175_pub-anuncie.png" alt="" /></a></p>            </div>
            <div class="all-50 tiny-100">
                <p><a href="http://www.sapo.ao/" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1968774097_sapo-140x100ja.jpg" alt="" /></a></p>            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    
   <!-- artigos -->
            <div class="coluna-artigos bottom-space">
            <h2>Artigos</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/cartas_dos_leitores/via_expressa">
                                        <time class="date-time" datetime="2018-02-26 10:36:47">26 de Fevereiro, 2018 <strong>10:36</strong></time> 
                                        <h3>Via Expressa</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/citacoes/citacoes_10760">
                                        <time class="date-time" datetime="2018-02-26 10:03:38">26 de Fevereiro, 2018 <strong>10:03</strong></time> 
                                        <h3>Cita&ccedil;&otilde;es</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/cartas_dos_leitores/o_turismo_em_angola_1">
                                        <time class="date-time" datetime="2018-02-26 09:33:00">26 de Fevereiro, 2018 <strong>09:33</strong></time> 
                                        <h3>O turismo em Angola</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    
   <!-- Widget Tempo -->
    <div class="widget-tempo bottom-space">
        <h2>Tempo</h2>
        <div id="widget-sapo-tempo"></div>
    </div>

    
   <!-- Palavra do Director -->
            <div class="coluna-artigos bottom-space">
            <h2>Palavra do Director</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/acabe-se_de_vez__com_o_outra_vez">
                                        <time class="date-time" datetime="2018-02-25 08:41:05">25 de Fevereiro, 2018 <strong>08:41</strong></time> 
                                        <h3>Acabe-se de vez  com o outra vez!</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/maos_a_obra_que_se_faz_tarde">
                                        <time class="date-time" datetime="2018-02-18 06:15:42">18 de Fevereiro, 2018 <strong>06:15</strong></time> 
                                        <h3>M&atilde;os &agrave; obra que se faz tarde</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/igrejas_proezas_e_media">
                                        <time class="date-time" datetime="2018-02-11 06:28:53">11 de Fevereiro, 2018 <strong>06:28</strong></time> 
                                        <h3>Igrejas, proezas e Media</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    </section>

               
<!-- Multimédia -->
<section class="top-space bottom-space multimedia">
    <h2>Multimédia</h2>

    <div class="panel">
        <div id="car1" class="ink-carousel" data-space-after-last-slide="false" data-autoload="false">
            <ul class="stage column-group half-gutters">
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/gente/o_ultimo_dia_de_gravacoes_no_bairro_rocha_pinto#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180224103019brau1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">O &uacute;ltimo dia de grava&ccedil;&otilde;es no bairro Rocha Pinto</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/entrevista/temos_os_produtos__essenciais_para___atraccao_do___turismo__internacional#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180224075806entrevista1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">&ldquo;Temos os produtos  essenciais para   atrac&ccedil;&atilde;o do   turismo  internacional&rdquo;</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/entrevista/a_madeira_e_um_recurso_estrategico_do_estado_e_contribui_para_o_pib#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180221083824entrevista1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">&ldquo;A madeira &eacute; um recurso estrat&eacute;gico do Estado e contribui para o PIB&rdquo;</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/comprar_carro__esta_mais_dificil#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180219083553carro.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Comprar carro  est&aacute; mais dif&iacute;cil</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/moxico_esta_entre_as_menos_desenvolvidas#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180213092645moxico1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Moxico est&aacute; entre as menos desenvolvidas</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/em_busca_da_seguranca_alimentar#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018021008403111.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Em busca da seguran&ccedil;a alimentar </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/jovens_dependentes_de_drogas__buscam_apoio_para_reabilitacao#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018020708364811.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Jovens dependentes de drogas  buscam apoio para reabilita&ccedil;&atilde;o</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/politica/supressao_de_vistos_a_cidadaos_de_cabo_verde#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201802070803351.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Supress&atilde;o de vistos a cidad&atilde;os de Cabo Verde</h4>
                        </div>
                        </a>
                    </li>
                            </ul>
        </div>

        <nav id="p1" class="ink-navigation half-top-space">
            <ul class="pagination chevron">
            </ul>
        </nav>
    </div>  

    <script>
        Ink.requireModules(['Ink.UI.Carousel_1'], function(InkCarousel) {
            new InkCarousel('#car1', {pagination: '#p1'});
        });
    </script>
</section>    

<div class="lista-noticias">
    <div class="column-group gutters bottom-space">    
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Política<span class="push-right"><a href="politica" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/politica/aposta_no_homem_e_nos_livros">Aposta no homem e nos livros</a></li>
                                            <li><a href="/politica/campo_nacional_de_ferias_continua_na_agenda_da_jmpla">Campo nacional de f&eacute;rias continua na agenda da JMPLA</a></li>
                                            <li><a href="/politica/samakuva_conclui_periplo_europeu">Samakuva conclui p&eacute;riplo Europeu</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Províncias<span class="push-right"><a href="provincias" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/provincias/kwanza_sul/autoridades_querem_solucoes__para_reactivar_centro_maritimo">Autoridades querem solu&ccedil;&otilde;es  para reactivar Centro Mar&iacute;timo</a></li>
                                            <li><a href="/provincias/zaire/escolas_especiais_vao_funcionar_no_zaire_so_em_2019_2019">Escolas especiais v&atilde;o funcionar no Zaire s&oacute; em 2019</a></li>
                                            <li><a href="/provincias/benguela/cidadania_anda_de_autocarro_em_benguela">Cidadania anda de autocarro em Benguela</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Mundo<span class="push-right"><a href="mundo" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/mundo/protesto_contra_kabila_resulta_em_um_morto">Protesto contra Kabila resulta em um morto</a></li>
                                            <li><a href="/mundo/presidente_buhari_pede_desculpa">Presidente Buhari pede desculpa</a></li>
                                            <li><a href="/mundo/ma_conduta_sexual_afasta_funcionarios_da_organizacao">M&aacute; conduta sexual afasta funcion&aacute;rios da organiza&ccedil;&atilde;o </a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Economia<span class="push-right"><a href="economia" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/economia/remessas_para_portugal_cresceram_em_2017_2017">Remessas para Portugal cresceram em 2017 </a></li>
                                            <li><a href="/economia/angola_e_o_segundo_maior_emissor_de_divida_em_africa">Angola &eacute; o segundo maior emissor de d&iacute;vida em &Aacute;frica</a></li>
                                            <li><a href="/economia/atlantico_apresenta_hoje_quinze_centros_prestige">Atl&acirc;ntico apresenta hoje quinze centros &quot;Prestige&quot;</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Sociedade<span class="push-right"><a href="sociedade" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/sociedade/epidemia_de_listeriose_matou_172_pessoas_na_africa_do_sul">Epidemia de listeriose matou 172 pessoas na &Aacute;frica do Sul</a></li>
                                            <li><a href="/sociedade/luanda_precisa_de_sistema_de_drenagem_igual_ao_existente_nas_grandes_cidades">Luanda precisa de sistema de drenagem igual ao existente nas grandes cidades</a></li>
                                            <li><a href="/sociedade/pais_registou_mais_de_50_mil_novos_casos_de_tuberculose_1">Pa&iacute;s registou mais de 50 mil novos casos de tuberculose</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Cultura<span class="push-right"><a href="cultura" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/cultura/escritora_luisa_fresta_ganha_premio_de_poesia_no_feminino">Escritora Lu&iacute;sa Fresta ganha pr&eacute;mio de poesia no feminino</a></li>
                                            <li><a href="/cultura/programa_nganjetados_homenageia_beto_gourgel_1">Programa &ldquo;Nganjetados&rdquo; homenageia Beto Gourgel</a></li>
                                            <li><a href="/cultura/musica/artistas_de_craveira_actuam_no_jazzing">Artistas de craveira actuam no Jazzing</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Desporto<span class="push-right"><a href="desporto" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/desporto/federacao_organiza_memorias_de_ouro">Federa&ccedil;&atilde;o organiza &ldquo;Mem&oacute;rias de Ouro&rdquo;</a></li>
                                            <li><a href="/desporto/provinciais_de_luanda_arrancam_esta_semana">Provinciais de Luanda arrancam esta semana</a></li>
                                            <li><a href="/desporto/tecnicos_de_andebol_preparam_associacao">T&eacute;cnicos de andebol preparam associa&ccedil;&atilde;o</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Opinião<span class="push-right"><a href="opiniao" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/opiniao/cartas_dos_leitores/via_expressa">Via Expressa</a></li>
                                            <li><a href="/opiniao/citacoes/citacoes_10760">Cita&ccedil;&otilde;es</a></li>
                                            <li><a href="/opiniao/cartas_dos_leitores/o_turismo_em_angola_1">O turismo em Angola</a></li>
                                    </ul>
            </div>  
                                                                                     
    </div>    
</div>            </main>
        </div>
        <!-- footer  -->
        <footer class="clearfix" role="contentinfo">
            <div class="ink-grid">
             <!-- footer Jornal -->
            <div class="column-group gutters footer-jornal">
                <!-- coluna 1 -->
                <div class="all-30 small-50 tiny-100">
                    <section class="seccoes">
                        <h2>SECÇÕES</h2>
                        <nav class="ink-navigation">
                            <ul class="black">
                                <li class="active"><a href="/">Início</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/reportagem">Reportagem</a></li>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a> </li>
                                <li><a href="/provincias">Províncias</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/gente">Gente</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                            </ul>
                        </nav>
                    </section>
                </div>
                <!-- coluna 2 -->
                <div class="all-30 medium-25 small-50 tiny-100">
                    <section class="seccoes footer-logos"> 
                        <h2>ORGÃOS PÚBLICOS</h2>  
                        <ul class="o">
                            <li><a href="http://tpa.sapo.ao/" title="TPA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/tpa_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.rna.ao" title="RNA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/rna_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.portalangop.co.ao/angola/pt_pt" title="ANGOP" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/angop_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.embajadadeangola.com/" title="Embajada de Angola" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/JA_espanha.png" alt=""></a></li>
                        </ul>
                    </section>                           
                </div>
                <!-- coluna 3 -->   
                <div class="all-30 medium-25 small-100 tiny-100">
                    <section class="seccoes">
                        <div class="newsletter">
                            <h2> newsletter</h2>
                            <p>Receba as notícias no seu e-mail:</p>
                            <form class="ink-form search-form" role="search" action="/subscribing" id="ardina-form">
                                <input type="hidden" name="id" value="11" />
                                <input type="hidden" name="nome" value="" />
                                <input type="hidden" name="json" value="1" title="output do pedido (json/xml)" />
                                <div class="control-group all-100">
                                    <div class="control append-button" role="search">
                                        <span><label class="hide-text" for="search_input">inserir email</label>
                                        <input type="email" required name="email" id="newsletter_input"  placeholder="Insira o seu email"></span>
                                        <button class="ink-button orange-jornal" type="submit"><span>ok</span></button>
                                    </div>
                                </div>
                                <div class="ink-alert basic error" role="alert" style="display: none" id="erro">
                                    <button class="ink-dismiss">×</button>
                                    <p></p>
                                </div>
                                <div class="ink-alert success basic" role="alert" style="display: none" id="sucesso">
                                    <button class="ink-dismiss">&times;</button>
                                    <p>Dentro de momentos, receberá um email para confirmar a sua subscrição.</p>
                                </div>
                            </form>
                        </div>
                    </section>
                </div>  
                 <!-- coluna 4 -->                             
                <div class="all-10 medium-20 small-100 tiny-100">
                    <section class="seccoes"> 
                            <h2 class="assist">Social</h2><ul class="social align-right">
                                <li class="fb"><a href="https://www.facebook.com/Jornal-de-Angola-529322957264861/" target="_blank"><i class="fa fa-facebook"></i><span class="assist">Facebook</span></a></li>
                                <li class="rss"><a href="/rss"><i class="fa fa-rss"></i>RSS</a></li>                                   
                            </ul>
                    </section>                          
                </div>                          

             </div> 
             <p class="align-right">&copy; 2017 Jornal de Angola - Todos os direitos reservados</p>
             </div>

            <section class="footer-links">
                    <h2 class="assist">Outros</h2>
                    <div class="ink-grid">
                    <ul class="add-network">
                        <li class="first"><a class="first" href="http://edicoesnovembro.co.ao" target="_blank">
                        <img src="http://imgs.sapo.pt/jornaldeangola/2016/img/EdNovembro_Logobarra.png" alt="Edições Novembro" class="fl"></a></li>
                        <li><img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/barra-edicoes-novmebro/seta.png" alt=""></li>
                        <li><a class="ja" href="//jornaldeangola.sapo.ao" title="Jornal de Angola" target="_blank"></a></li>
                        <li><a class="jd" href="//jornaldosdesportos.sapo.ao" title="Jornal dos Desportos" target="_blank"></a></li>
                        <li><a class="jef" href="//jornaldeeconomia.sapo.ao/" title="Jornal Economia &amp; Finanças" target="_blank"></a></li>
                        <li><a class="jc" href="//jornalcultura.sapo.ao" title="Cultura - Jornal Angolano de Arte e Letras" target="_blank"></a></li>
                        <li><a class="jai" href="//jaimagens.com/" title="" target="_blank"></a></li>

                         <li class="push-right">
                        <span class="spc-sapoao">
                            <a href="http://www.sapo.ao" title="Desenvolvido por SAPO ANGOLA" target="_blank"><img src="http://imgs.sapo.pt/sapologos/madeby/madeby-100x35-color.png" alt="sapo.ao"></a>
                        </span>
                        </li>                    
                    </ul>
                    </div>
            </section>

        </footer>

            
    <!--Inicio de TAG Netscope v2 Jornal de Angola -->
    <script language="javascript">
    var WRP_ID= 395030;
    var WRP_SECTION='Mundo';
    var WRP_SUBSECTION='';
    var WRP_SECTION_GRP='Home grupo';
    var WRP_SUBSECTION_GRP= WRP_ID;
    var WRP_CONTENT='presidente_buhari_pede_desculpa';
    var WRP_CHANNEL;
    
    /* Profondeur Frame */
    var WRP_ACC ;
    
    wreport_ok=0;
    </script>
    <script language="javascript" src="http://js.sl.pt/Netscope"></SCRIPT>
    <SCRIPT>
    if(wreport_ok==1){ var w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP);
    w_counter.add_content(WRP_CONTENT);
    w_counter.count();}
    </script>
    <!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->    

    
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2752");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a3dd088c&cb=490576645' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2752&cb=1939730068&n=a3dd088c' border='0' alt='' /></a></noscript>


<script type="text/javascript">
SAPO_Project_TakeOver={

zoneId: 3170,
container: 'billboard-target'
};
</script>
<script type="text/javascript" src="http://js.sapo.pt/Snippets/TakeOver-v1.js"></script>

        <script data-sapo-tempo src="//js.sapo.pt/Projects/Weather/tempo.js" data-target="widget-sapo-tempo" data-country="ao"></script>
        <script src="http://imgs.sapo.pt/jornaldeangola/js/app.js"></script>
        <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-width="1400" data-partner="edicoesnovembro" data-country="ao"></script>
    </body>
</html>