<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Vit&oacute;ria de Putin confirma previs&otilde;es  | Mundo | Jornal de Angola - Online</title>
        <meta name="description" content="">
                    <meta property="og:title" content="Vitória de Putin confirma previsões  | Mundo | Jornal de Angola - Online" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="http://jornaldeangola.sapo.ao/mundo/vitoria_de_putin_confirma_previsoes" />
                    <meta property="og:image" content="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180319074639putin.jpg&W=200&H=200&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" />
                    <meta property="og:description" content="Vladimir Putin foi ontem reeleito para um quarto mandato na  liderança da Rússia com 73,9 por cento dos votos, segundo sondagens à  saída das urnas divulgadas pelo instituto público VTsIOM, após o  encerramento das últimas assembleias de voto." />
            
        <meta name="author" content="ink, cookbook, recipes">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

        <link rel="icon" type="image/png" href="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/favicon.ico" />

        <link rel="apple-touch-icon" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="http://imgs.sapo.pt/jornaldeangola/2016/img/touch-icon-ipad-retina.png">

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-144x144.png">
        <meta name="msapplication-square70x70logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-70x70.png" />
        <meta name="msapplication-square150x150logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-150x150.png" />
        <meta name="msapplication-square310x310logo" content="http://imgs.sapo.pt/jornaldeangola/2016/img/icons/ms-icon-310x310.png" />

        <!-- load Ink's CSS -->
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-flex.min.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/font-awesome.min.css">
        <!-- load my CSS -->        
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/style.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/sizes.css">

        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/inline.css">
        <link rel="stylesheet" type="text/css" href="http://imgs.sapo.pt/jornaldeangola/2016/css/print.css" media="print">

        <!-- load Ink's CSS for IE8 -->
        <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="http://imgs.sapo.pt/jornaldeangola/2016/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

        <!-- test browser flexbox support and load legacy grid if unsupported -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/modernizr.js"></script>
        <script type="text/javascript">
            Modernizr.load({
              test: Modernizr.flexbox,
              nope : 'http://imgs.sapo.pt/jornaldeangola/2016/css/ink-legacy.min.css'
            });
        </script>

        <!-- load Ink's javascript files -->
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/holder.js"></script>
        <script type="text/javascript" src="http://fastly.ink.sapo.pt/3.1.10/js/ink-all.min.js"></script>
        <script type="text/javascript" src="http://imgs.sapo.pt/jornaldeangola/2016/js/vendor/autoload.js"></script>
        
        <style type="text/css">.bsu_almofada,.subbsu_almofada
        {overflow:hidden; min-height: 36px;
        background-color:#222;}.subbsu_almofada {
        background-color:#fafafa;}</style>
    </head>
    <body class="ink-drawer">
        <div id="bsu-target">
        <div id="bsu_root">
            <div class="bsu_almofada"></div>
        </div>
        </div>

        <!-- links menu mobile -->              
        <nav class="drawer right-drawer show hide-large hide-xlarge">
            <nav class="ink-navigation content-menu" role="navigation">
                <ul class="menu vertical blue line">
                    <li class="search">
                        <form class="ink-form search-form" role="search"  name="form" action="/pesquisa" method="get">  
                            <div class="control-group all-100">
                                <div class="control append-button" role="search">
                                    <span><input type="text" name="k" id="name"></span>
                                    <button class="ink-button"><span class="hide-text">pesquisar</span><i class="fa fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </li>

                    <li class="icon home">
                        <a href="/"><i class="fa fa-home hide-tiny hide-small hide-medium"></i><span class="hide-large hide-xlarge">Início</span></a>
                    </li>
                                        <li  ><a href="/politica"><span class="hide-large hide-xlarge">Política</span></a></li>  
                                        <li  ><a href="/reportagem"><span class="hide-large hide-xlarge">Reportagem</span></a></li>  
                                        <li  ><a href="/opiniao"><span class="hide-large hide-xlarge">Opinião</span></a></li>  
                                        <li  class="active"><a href="/mundo"><span class="hide-large hide-xlarge">Mundo</span></a></li>  
                                        <li  ><a href="/economia"><span class="hide-large hide-xlarge">Economia</span></a></li>  
                                        <li  ><a href="/provincias"><span class="hide-large hide-xlarge">Províncias</span></a></li>  
                                        <li  ><a href="/sociedade"><span class="hide-large hide-xlarge">Sociedade</span></a></li>  
                                        <li  ><a href="/gente"><span class="hide-large hide-xlarge">Gente</span></a></li>  
                                        <li  ><a href="/cultura"><span class="hide-large hide-xlarge">Cultura</span></a></li>  
                                        <li  ><a href="/desporto"><span class="hide-large hide-xlarge">Desporto</span></a></li>  
                                        </ul>
                    <ul class="menu vertical blue">
                    <li><a href="/oportunidades_de_emprego"><span class="hide-large hide-xlarge">Emprego</span></a></li>
                    <li><a href="/classificados"><span class="hide-large hide-xlarge">Classificados</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Anunciar no Jornal de Angola</span></a></li>
                    <li><a href="/ficha_tecnica_e_contactos#contactos"><span class="hide-large hide-xlarge">Contactos</span></a></li>
                </ul>
            </nav>
        </nav>
                <!-- /menu mobile -->              
        <div class="ink-grid content-drawer">

            <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>You are using an outdated Internet Explorer version.</strong>
                    Please <a href="http://browsehappy.com/">upgrade to a modern browser</a> to improve your web experience.
                </p>
            </div>
            <![endif]-->

            <div id="billboard-target"></div>

            <header class="main-header" role="banner">
                <nav class="ink-navigation hide-tiny half-bottom-space">
                    <ul class="menu horizontal blue menu-principal">
                        <li><a href="/oportunidades_de_emprego">Emprego</a></li>
                        <li><a href="/classificados">Classificados</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Anunciar no Jornal de Angola</a></li>
                        <li><a href="/ficha_tecnica_e_contactos#contactos">Contactos</a></li>
                    </ul>
                </nav>
                <div class="column-group gutters">
                    <div class="logo all-33 medium-50 small-60 tiny-60">  
                        <time class="date-time" datetime="">Segunda, 19 de Março 2018 <strong>10:08</strong></time>            
                        <h1><a href="/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jornal-de-angola-2017.png" alt="Jornal Angola"/></a></h1>
                        <div class="jornal-info">
                        <span><strong>Director:</strong> Victor Silva</span>
                        <span><strong>Director Adjunto:</strong> Caetano Júnior</span>
                        </div>
                    </div>
                     <div class="medium-50 small-40 tiny-40 hide-large hide-xlarge">  <button class="right-drawer-trigger menu-mobile push-right">Menu <span class="fa fa-reorder"></span></button> </div>                   
                     <div class="all-33  medium-25 hide-small hide-tiny align-center header-pub">             
                        <p class="align-content-bottom">
                                                        <!--/* OpenDisplay Javascript Tag v2.8.5 -->
                            <script type='text/javascript'><!--//<![CDATA[
                               var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
                               var m3_r = Math.floor(Math.random()*99999999999);
                               if (!document.MAX_used) document.MAX_used = ',';
                               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                               document.write ("?zoneid=987");
                               document.write ('&cb=' + m3_r);
                               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
                               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
                               document.write ("&loc=" + escape(window.location));
                               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
                               if (document.context) document.write ("&context=" + escape(document.context));
                               document.write ('&cpid=jornalangola');
                               if (document.mmm_fo) document.write ("&;mmm_fo=1");
                               document.write ("'><\/scr"+"ipt>");
                            //]]>-->
                            </script><noscript><a href='http://pub.sapo.pt/ck.php?n=ab9fa60b&cb=1887020866&cpid=jornalangola' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=987&cb=1887020866&n=ab9fa60b&cpid=jornalangola' border='0' alt='' /></a></noscript>
                        </p>
                    </div>

                    <div class="all-33  medium-25 small-100 hide-tiny header-pesquisa">                
                        <form action="/pesquisa" method="get" class="ink-form align-content-bottom" id="search_form" role="search"  ><label class="hide-text" for="search_input">pesquisar</label> 
                        <input type="search" required name="k" id="search_input" placeholder="Pesquisar">
                        <button class="ink-button" type="submit">Pesquisar</button>
                        <p class="tip"><a href="/pesquisa_avancada">Pesquisa Avançada</a></p>
                        </form>
                    </div>

                </div>

                <nav class="ink-navigation hide-tiny half-top-space">
                    <ul class="menu horizontal blue menu-principal sticky">
                        <li ><a href="/">Início</a></li>
                                                <li  ><a href="/politica">Política</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/politica/general_disciplina_quer_militares_patriotas">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180319083642general.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>General &ldquo;Disciplina&rdquo; quer militares patriotas  </h3>
	                                                <p class="lead"><p><strong>O Chefe </strong>do Estado-Maior General adjunto das For&ccedil;as Armadas  Angolanas para Educa&ccedil;&atilde;o Patri&oacute;tica exortou, no Huambo, os efectivo das  For&ccedil;as Armadas Angolanas no sentido de revestirem-se de fidelidade e  alto sentido patri&oacute;tico, como forma de nunca tra&iacute;rem os interesses  superiores da Na&ccedil;&atilde;o.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/reportagem">Reportagem</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/reportagem/populacao_aguarda__por_melhores_dias">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180319085212populacao.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Popula&ccedil;&atilde;o aguarda  por melhores dias</h3>
	                                                <p class="lead"><p><strong>O sonho do </strong>ex-governador-geral da Angola colonial, Norton de  Matos, em transformar Maquela do Zombo numa cidade no extremo Norte de  Angola, de tal modo que ela fosse capaz de rivalizar com as capitais do  Congo Belga e do Congo Franc&ecirc;s, respectivamente, L&eacute;opoldville (actual  Kinshasa) e Brazzaville, continua adiado, pois a vila, situada a dois  passos da fronteira, nem ruas pavimentadas possui.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/opiniao">Opinião</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li class="active" ><a href="/mundo">Mundo</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/mundo/guerra_das_malvinas">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180319075440malvinass.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Guerra das Malvinas</h3>
	                                                <p class="lead"><p><strong>A 19 de Mar&ccedil;o </strong>de 1982, for&ccedil;as argentinas desembarcam na Ilha Ge&oacute;rgia do Sul,&nbsp; precipitando a guerra contra o Reino Unido.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/economia">Economia</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/economia/derrame_so_envolveu_cem_barris">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180318102127derramamento.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Derrame s&oacute; envolveu cem barris </h3>
	                                                <p class="lead"><p><strong>A fuga</strong> de petr&oacute;leo que na ter&ccedil;a-feira ocorreu nos dom&iacute;nios da  companhia privada angolana Somoil, no &ldquo;onshore&rdquo; de Kitona, causou o  derrame de &oacute;leo equivalente a apenas 105,84 barris, anunciou sexta-feira  o superintendente geral das opera&ccedil;&otilde;es da empresa no Soyo, Jo&atilde;o Gomes.&nbsp;&nbsp;</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/provincias">Províncias</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/provincias/presidente_quer_celeridade_das_obras_nas_estradas_230_e_180">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018031812593815_a.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Presidente quer celeridade das obras nas estradas 230 e 180  </h3>
	                                                <p class="lead"><p><strong>O governador</strong> provincial da Lunda-Sul, disse, ontem, em Saurimo, capital  da prov&iacute;ncia, que o Presidente da Rep&uacute;blica, Jo&atilde;o Louren&ccedil;o, orientou &agrave;s  entidades competentes a redobrarem esfor&ccedil;os para acelerar os trabalhos  de reabilita&ccedil;&atilde;o das Estradas Nacionais 230 e 180, que ligam &agrave;s  prov&iacute;ncias da Lunda-Sul e do Moxico &agrave; capital do pa&iacute;s, para que  estejam conclu&iacute;dos at&eacute; ao final do ano em curso.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/sociedade">Sociedade</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/sociedade/calembas_na_ilha_do_cabo__poem_banhistas_em_risco">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180318134310calembas_b.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Calembas na Ilha do Cabo  p&otilde;em banhistas em risco</h3>
	                                                <p class="lead"><p><strong>As praias </strong>da Ilha do Cabo n&atilde;o devem ser utilizadas at&eacute; &agrave; pr&oacute;xima semanaM  devido &agrave; ocorr&ecirc;ncia de calembas, desde segunda-feira, alertou na  quinta-feira o Servi&ccedil;o de Protec&ccedil;&atilde;o Civil e Bombeiros.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/gente">Gente</a>
                                                            <ul class="submenu noticias-hover">
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/cultura">Cultura</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/cultura/mulheres_brilham__em_recital_de_poemas">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180317095030cultura_-_poetisas.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Mulheres brilham  em recital de poemas </h3>
	                                                <p class="lead"><p>Dezoito poetizas angolanas soltaram a voz e mostraram o seu talento, num  recital de poemas, denominado &ldquo;As Rosas e as Del&iacute;cias&rdquo;, na quinta-feira  passada, no audit&oacute;rio do Banco Econ&oacute;mico, em Luanda.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                                <li  ><a href="/desporto">Desporto</a>
                                                            <ul class="submenu noticias-hover">
                                                                            <li>
                                            <a href="/desporto/nadadores_angolanos__ambicionam_medalhas">
	                                            <article>
	                                                	                                                    <div class="image">
	                                                        <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180318085741natacao.jpg&W=368&H=198&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt=""/>
	                                                    </div>
	                                                	                                                <h3>Nadadores angolanos  ambicionam medalhas </h3>
	                                                <p class="lead"><p><strong>A Selec&ccedil;&atilde;o</strong>&nbsp;Nacional de Nata&ccedil;&atilde;o em absoluto segue viagem amanh&atilde;, &agrave;s 12h00, via Joanesburgo, para Malawi, onde vai participar na 16&ordf; edi&ccedil;&atilde;o do Campeonato Africano da Zona IV, a decorrer na cidade de Lilongwe, de 21 a 24 do corrente.</p></p>
	                                            </article>
                                            </a>
                                        </li>
                                                                                                        </ul>
                                                    </li>
                                            </ul>
                </nav>
                
<div class="align-center half-top-space">
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4182");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a477847e&cb=1733724094' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=4182&cb=1733724094&n=a477847e' border='0' alt='' /></a></noscript>
</div>

            </header><main role="main" class="clearfix"> 
    <div class="highlight">
        <div class="highlight-wrapper">
            <nav class="ink-navigation">
               <ul class="breadcrumbs">
                   <li><a href="/">Início</a></li>
                   <li><a href="/mundo">Mundo</a></li>
                                      <li class="active"><a href="#">Vit&oacute;ria de Putin confirma previs&otilde;es </a></li>
               </ul>
            </nav>

            <main role="main" class="column-group artigo">

            <article class="half-bottom-space">

                
                <div class="categoria">Mundo</div>
                    <h1>Vit&oacute;ria de Putin confirma previs&otilde;es </h1>

                                            <p class="info-autor"></p>
                            <p><time class="date-time" datetime="2018-03-19 07:41:54">19 de Março, 2018</time></p>

                    <p class="lead"><p><strong>Vladimir Putin</strong> foi ontem reeleito para um quarto mandato na  lideran&ccedil;a da R&uacute;ssia com 73,9 por cento dos votos, segundo sondagens &agrave;  sa&iacute;da das urnas divulgadas pelo instituto p&uacute;blico VTsIOM, ap&oacute;s o  encerramento das &uacute;ltimas assembleias de voto.</p></p>

                    <figure class="ink-image top-space">
            <img src="http://imgs.sapo.pt/jornaldeangola/img/thumb1/20180319074639putin.jpg" alt="">
        </figure>
    <figcaption class="dark over-bottom">
    Vladimir Putin numa das assembleias de voto em Moscovo<br>        <cite>Fotografia: Oul| Notícias</cite>
        </figcaption>
    <p><p>Na segunda posi&ccedil;&atilde;o, o candidato do Partido Comunista Pavel Groudinine obteve 11,2 por cento, &agrave; frente do ultranacionalista Vladimir Jirinovski (6,7 por cento) e da jornalista pr&oacute;xima da oposi&ccedil;&atilde;o liberal Ksenia Sobtchak (2,5 por cento), no final de uma elei&ccedil;&atilde;o que quase assumiu a forma de plebiscito e que permitir&aacute; ao Presidente russo manter-se no poder at&eacute; 2024.<br />A vit&oacute;ria de Putin confirma assim as previs&otilde;es num processo em que participaram mais de 107 milh&otilde;es de eleitores.<br />As elei&ccedil;&otilde;es russas foram tamb&eacute;m marcadas por acusa&ccedil;&otilde;es de fraude pela oposi&ccedil;&atilde;o. O Presidente russo, de 65 anos, h&aacute; mais de 18 no poder,&nbsp; conquistou um quarto mandato, at&eacute; 2024, mas a oposi&ccedil;&atilde;o lan&ccedil;ou acusa&ccedil;&otilde;es de que a participa&ccedil;&atilde;o nas urnas foi aumentada atrav&eacute;s de fraudes. A meio da tarde, a aflu&ecirc;ncia &agrave;s urnas atingia os 59,5 por cento segundo a Comiss&atilde;o Eleitoral, um pouco mais elevada do que em 2012, quando Vladimir Putin<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2817");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.sapo.pt/ck.php?n=a23f5e49&cb=644825646' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2817&cb=644825646&n=a23f5e49' border='0' alt='' /></a></noscript>
 regressou ao Kremlin.<br />Afastado da elei&ccedil;&atilde;o devido a uma condena&ccedil;&atilde;o judici&aacute;ria, o principal opositor, Alexe&iuml; Navalny, acusou o Kremlin de insuflar a mobiliza&ccedil;&atilde;o atrav&eacute;s de fraudes nas urnas e transporte maci&ccedil;o de eleitores.<br />A Organiza&ccedil;&atilde;o N&atilde;o Governamental Golos, especializada na supervis&atilde;o de elei&ccedil;&otilde;es, escreveu no seu s&iacute;tio online que &agrave;s 17h00 foram contabilizadas 2.472 irregularidades, como votos m&uacute;ltiplos, ou entraves ao trabalho dos observadores.<br />A presidente da Comiss&atilde;o Eleitoral, Ella Pamfilova, estimou, no entanto, que &ldquo;n&atilde;o houve assim tantas irregularidades&rdquo;, enquanto a equipa de Putin contou 200.<br />As &uacute;ltimas sondagens davam&nbsp; 70 por cento dos votos a Putin, 7 por cento ao seu principal oponente, candidato comunista Pavel Groudinine.<br />A &uacute;ltima semana de campanha foi marcada pela tens&atilde;o entre Moscovo e o Ocidente, devido ao envenenamento, na Inglaterra, do ex-agente duplo russo Sergue&iuml; Skripal e a sua filha.<br /></p></p>                                                </article>

            <section id="share" class="ink-navigation half-vertical-space bottom-space">
	<ul class="menu horizontal share-list">
        <li class="">
            <a rel="nofollow" href="https://www.facebook.com/sharer.php?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fvitoria_de_putin_confirma_previsoes&t=Vit%C3%B3ria+de+Putin+confirma+previs%C3%B5es++%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button facebook">
                <i class="fa fa-facebook"></i> <span>facebook</span>
            </a>
        </li>
        <li class="">
            <a rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fvitoria_de_putin_confirma_previsoes&text=Vit%C3%B3ria+de+Putin+confirma+previs%C3%B5es++%7C+Mundo+%7C+Jornal+de+Angola+-+Online" target="_blank" class="ink-button twitter">
                <i class="fa fa-twitter"></i> <span>Twitter</span>
            </a>
        </li>
		<li class="">
			<a rel="nofollow" href="mailto:?&amp;subject=Vitória de Putin confirma previsões  / Mundo / Jornal de Angola - Online&amp;body=http%3A%2F%2Fjornaldeangola.sapo.ao%2Fmundo%2Fvitoria_de_putin_confirma_previsoes" class="ink-button email">
				<i class="fa fa-envelope"></i> <span>Email</span>
			</a>
		</li>
	</ul>
</section>                <div class="lista-noticias bottom-space">
                    <h2>Últimas</h2>
                    <ul>
                                                <li><a href="/mundo/guerra_das_malvinas">Guerra das Malvinas<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/estados_procuram_medidas_acertadas">Estados procuram medidas acertadas<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/robert_mugabe_tentado_a_regressar_a_luta_politica">Robert Mugabe tentado a regressar &agrave; luta pol&iacute;tica<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/morte_de_senegales_gera__confrontos_com_a_policia">Morte de senegal&ecirc;s gera  Confrontos com a pol&iacute;cia<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/presidente_das_mauricias__vai_abandonar_o_poder">Presidente das Maur&iacute;cias  vai abandonar o poder<p class="link-more">ver mais</p></a></li>
                                                <li><a href="/mundo/russos_elegem_presidente">Russos elegem Presidente<p class="link-more">ver mais</p></a></li>
                                            </ul>
                </div>
                    </div>
    </div>
    <section class="pub lateral small-100 xlarge-push-right large-push-right medium-push-right small-push-center">

   <!-- Widget banca -->            
    <div class="widget-banca">
        <div class="column-group gutters">                                    
                            <div class="all-55 tiny-50">
                    <a href="http://www.pressreader.com/angola/jornal-de-angola"><img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Ffile5aaf5bb25f974capa19.jpg&W=149&H=209&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="Jornal Luanda"/></a>
                </div>
            
            <div class="widget-buttons all-45 tiny-50">
                <h2>Edição impressa</h2>
                <a class="blue-button half-bottom-space"  href="http://www.pressreader.com/angola/jornal-de-angola" target="_blank">
                <strong class="">Subscrever</strong>
                <small>versão impressa</small>
                <span class=""></span>
                </a>
                <a class="blue-button" href="/suplementos">
                <strong class="">Suplementos</strong>
                <small>Downloand pdf</small>
                <span class=""></span>
                </a>
            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    <div class="mrec bottom-space">
        <iframe class="mrec" id="mrecIframe" src="/mrec" height="250" width="300" scrolling="no" frameborder="0" allowTransparency="true"></iframe>    </div>

    <!-- Publicidade banners-->
    <div class="banner-box half-bottom-space">
        <div><p><a href="http://jornaldosdesportos.sapo.ao/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jd.png" alt="Jornal de Desportos" /></a></p></div>    </div>
    <div class="banner-box bottom-space">
        <div><p><a href="http://jaimagens.com/"><img src="http://imgs.sapo.pt/jornaldeangola/2016/img/jimag.png" alt="JA Imagens" /></a></p></div>
    </div>

    <!-- classificados-->
    <div class="link-box half-bottom-space">
        <a href="/classificados">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-class.png" alt=""></span>
        <strong>Classificados</strong></a>
    </div>

    <!-- emprego-->                   
    <div class="link-box bottom-space">
        <a href="/oportunidades_de_emprego">
        <span class="img-icon align-center"><img src="//imgs.sapo.pt/jornaldeangola2012/img/new/icon-emprego.png" alt=""></span>
        <strong>Oportunidade de Emprego</strong></a>
    </div>

    <!-- Publicidade banners lado a lado-->                                               
    <div class="banners-lado">
        <div class="column-group gutters">
            <div class="all-50 tiny-100">
                <p><a href="/ficha_tecnica_e_contactos#contactos" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1744801175_pub-anuncie.png" alt="" /></a></p>            </div>
            <div class="all-50 tiny-100">
                <p><a href="http://www.sapo.ao/" target="_self"><img src="http://imgs.sapo.pt/jornaldeangola/img/1968774097_sapo-140x100ja.jpg" alt="" /></a></p>            </div>
        </div>
    </div>

    <!-- Publicidade mrec-->
    
   <!-- artigos -->
            <div class="coluna-artigos bottom-space">
            <h2>Artigos</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/de_burla_em_burla__enquanto_brincamos_a_supervisao">
                                        <time class="date-time" datetime="2018-03-19 09:07:04">19 de Março, 2018 <strong>09:07</strong></time> 
                                        <h3>De burla em burla,  enquanto brincamos &agrave; supervis&atilde;o</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/artigos/hospital_de_angustiados">
                                        <time class="date-time" datetime="2018-03-19 09:07:02">19 de Março, 2018 <strong>09:07</strong></time> 
                                        <h3>Hospital de angustiados</h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/cartas_dos_leitores/leis_anti-tabaco">
                                        <time class="date-time" datetime="2018-03-19 09:04:11">19 de Março, 2018 <strong>09:04</strong></time> 
                                        <h3>Leis anti-tabaco </h3>
                    <p class="link-more">Ler mais</p>
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    
   <!-- Widget Tempo -->
    <div class="widget-tempo bottom-space">
        <h2>Tempo</h2>
        <div id="widget-sapo-tempo"></div>
    </div>

    
   <!-- Palavra do Director -->
            <div class="coluna-artigos bottom-space">
            <h2>Palavra do Director</h2>
            <ul>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/aves_de_rapina">
                                        <time class="date-time" datetime="2018-03-18 10:49:39">18 de Março, 2018 <strong>10:49</strong></time> 
                                        <h3>Aves de rapina</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/o_tempo_da_justica">
                                        <time class="date-time" datetime="2018-03-11 07:32:42">11 de Março, 2018 <strong>07:32</strong></time> 
                                        <h3>O tempo da justi&ccedil;a</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                                <li>
                    <article>
                    <a href="/opiniao/a_palavra_do_director/recados_e_reclamacoes">
                                        <time class="date-time" datetime="2018-03-04 06:17:10">4 de Março, 2018 <strong>06:17</strong></time> 
                                        <h3>Recados e reclama&ccedil;&otilde;es</h3>
                    <p class="link-more">Ler mais</p> 
                    </a>
                    </article>
                </li>
                             </ul>
        </div>
    </section>

               
<!-- Multimédia -->
<section class="top-space bottom-space multimedia">
    <h2>Multimédia</h2>

    <div class="panel">
        <div id="car1" class="ink-carousel" data-space-after-last-slide="false" data-autoload="false">
            <ul class="stage column-group half-gutters">
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/reportagem/populacao_aguarda__por_melhores_dias#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180319085212populacao.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Popula&ccedil;&atilde;o aguarda  por melhores dias</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/gente/estudantes_recebidos_pelo_vice-governador#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180318111924gente_baptismo_1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Estudantes recebidos pelo vice-governador </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/mundo/africa/comunidade_internacional_insiste_na_realizacao_de_eleicoes_na_libia#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F2018031216294116847544-2bc7-4eb2-b567-48f1789c0dc7.jpeg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Comunidade internacional insiste na realiza&ccedil;&atilde;o de elei&ccedil;&otilde;es na L&iacute;bia</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/gente/matias_damasio_agencia_artistas_de_peso#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180311105124yola.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Matias Dam&aacute;sio agencia artistas de peso</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/gente/angola_telecom_apoia_criancas_1#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180311102840gente_centro_mama_1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Angola Telecom apoia crian&ccedil;as </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/entrevista/luanda_tem_de_aumentar_espacos_verdes#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F201803090934185_a_ma.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Luanda tem de aumentar espa&ccedil;os verdes</h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/entrevista/nao_faz_sentido__ter_casas_construidas__e_permanecerem_fechadas#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180305081216entrevista1.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">N&atilde;o faz sentido  ter casas constru&iacute;das  e permanecerem fechadas </h4>
                        </div>
                        </a>
                    </li>
                                    <li class="slide xlarge-25 large-25 medium-33 small-50 tiny-100">
                    <a href="/economia/economistas_e_oposicao_aguardam_resultados#foto">                                    
                                                    <img src="http://thumbs.web.sapo.io/?pic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2Fimg%2Fthumb1%2F20180303064729zzzzxx.jpg&W=304&H=163&errorpic=http%3A%2F%2Fimgs.sapo.pt%2Fjornaldeangola%2F2016%2F%2Fimg%2Fdefault-article-2017.png" alt="">
                        
                        <div class="description">
                            <h4 class="no-margin">Economistas e oposi&ccedil;&atilde;o aguardam resultados</h4>
                        </div>
                        </a>
                    </li>
                            </ul>
        </div>

        <nav id="p1" class="ink-navigation half-top-space">
            <ul class="pagination chevron">
            </ul>
        </nav>
    </div>  

    <script>
        Ink.requireModules(['Ink.UI.Carousel_1'], function(InkCarousel) {
            new InkCarousel('#car1', {pagination: '#p1'});
        });
    </script>
</section>    

<div class="lista-noticias">
    <div class="column-group gutters bottom-space">    
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Política<span class="push-right"><a href="politica" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/politica/general_disciplina_quer_militares_patriotas">General &ldquo;Disciplina&rdquo; quer militares patriotas  </a></li>
                                            <li><a href="/politica/registo_condiciona_beneficios">Registo condiciona benef&iacute;cios</a></li>
                                            <li><a href="/politica/fnla_pede_integracao_na_caixa_social">FNLA pede integra&ccedil;&atilde;o na Caixa Social </a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Províncias<span class="push-right"><a href="provincias" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/provincias/presidente_quer_celeridade_das_obras_nas_estradas_230_e_180">Presidente quer celeridade das obras nas estradas 230 e 180  </a></li>
                                            <li><a href="/provincias/os_efeitos_das_drogas__em_discussao">Os efeitos das drogas  em discuss&atilde;o</a></li>
                                            <li><a href="/provincias/centros_infantis_recebem_donativo">Centros infantis recebem donativo     </a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Mundo<span class="push-right"><a href="mundo" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/mundo/guerra_das_malvinas">Guerra das Malvinas</a></li>
                                            <li><a href="/mundo/vitoria_de_putin_confirma_previsoes">Vit&oacute;ria de Putin confirma previs&otilde;es </a></li>
                                            <li><a href="/mundo/estados_procuram_medidas_acertadas">Estados procuram medidas acertadas</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Economia<span class="push-right"><a href="economia" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/economia/derrame_so_envolveu_cem_barris">Derrame s&oacute; envolveu cem barris </a></li>
                                            <li><a href="/economia/banco_faz_desembolsos_para_o_angola_investe">Banco faz desembolsos para o Angola Investe</a></li>
                                            <li><a href="/economia/angola_dispensa__ajuda_financeira">Angola dispensa  ajuda financeira</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Sociedade<span class="push-right"><a href="sociedade" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/sociedade/calembas_na_ilha_do_cabo__poem_banhistas_em_risco">Calembas na Ilha do Cabo  p&otilde;em banhistas em risco</a></li>
                                            <li><a href="/sociedade/historiadora_sugere_estudo_profundo__sobre_a_cultura">Historiadora sugere estudo profundo  sobre a cultura </a></li>
                                            <li><a href="/sociedade/os_carceres_privados_merecem_intervencao">Os c&aacute;rceres privados merecem interven&ccedil;&atilde;o</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Cultura<span class="push-right"><a href="cultura" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/cultura/mulheres_brilham__em_recital_de_poemas">Mulheres brilham  em recital de poemas </a></li>
                                            <li><a href="/cultura/os_monologos_da_vagina____regressa_aos_palcos">&ldquo;Os Mon&oacute;logos da Vagina&rdquo;    regressa aos palcos</a></li>
                                            <li><a href="/cultura/bilhetes_do_show_do_mes_esgotam_em_poucas_horas">Bilhetes do Show do M&ecirc;s esgotam em poucas horas</a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Desporto<span class="push-right"><a href="desporto" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/desporto/nadadores_angolanos__ambicionam_medalhas">Nadadores angolanos  ambicionam medalhas </a></li>
                                            <li><a href="/desporto/interclube_recebe_maquis_e_pode_dilatar_a_vantagem">Interclube recebe Maquis e pode dilatar a vantagem </a></li>
                                            <li><a href="/desporto/seleccao_feminina_aguarda_o_sorteio_da_fase_preliminar_da_competicao">Selec&ccedil;&atilde;o feminina aguarda o sorteio da fase preliminar da competi&ccedil;&atilde;o </a></li>
                                    </ul>
            </div>  
                                                    
            <div class="all-25 medium-50 small-100 tiny-100">
                <h2>Opinião<span class="push-right"><a href="opiniao" class="link-more">ver mais</a></span></h2>
                <ul>
                                             <li><a href="/opiniao/artigos/de_burla_em_burla__enquanto_brincamos_a_supervisao">De burla em burla,  enquanto brincamos &agrave; supervis&atilde;o</a></li>
                                            <li><a href="/opiniao/artigos/hospital_de_angustiados">Hospital de angustiados</a></li>
                                            <li><a href="/opiniao/cartas_dos_leitores/leis_anti-tabaco">Leis anti-tabaco </a></li>
                                    </ul>
            </div>  
                                                                                     
    </div>    
</div>            </main>
        </div>
        <!-- footer  -->
        <footer class="clearfix" role="contentinfo">
            <div class="ink-grid">
             <!-- footer Jornal -->
            <div class="column-group gutters footer-jornal">
                <!-- coluna 1 -->
                <div class="all-30 small-50 tiny-100">
                    <section class="seccoes">
                        <h2>SECÇÕES</h2>
                        <nav class="ink-navigation">
                            <ul class="black">
                                <li class="active"><a href="/">Início</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/reportagem">Reportagem</a></li>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a> </li>
                                <li><a href="/provincias">Províncias</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/gente">Gente</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                            </ul>
                        </nav>
                    </section>
                </div>
                <!-- coluna 2 -->
                <div class="all-30 medium-25 small-50 tiny-100">
                    <section class="seccoes footer-logos"> 
                        <h2>ORGÃOS PÚBLICOS</h2>  
                        <ul class="o">
                            <li><a href="http://tpa.sapo.ao/" title="TPA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/tpa_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.rna.ao" title="RNA" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/rna_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.portalangop.co.ao/angola/pt_pt" title="ANGOP" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/angop_logo.jpg" alt=""></a></li>
                            <li><a href="http://www.embajadadeangola.com/" title="Embajada de Angola" target="_blank">
                            <img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/JA_espanha.png" alt=""></a></li>
                        </ul>
                    </section>                           
                </div>
                <!-- coluna 3 -->   
                <div class="all-30 medium-25 small-100 tiny-100">
                    <section class="seccoes">
                        <div class="newsletter">
                            <h2> newsletter</h2>
                            <p>Receba as notícias no seu e-mail:</p>
                            <form class="ink-form search-form" role="search" action="/subscribing" id="ardina-form">
                                <input type="hidden" name="id" value="11" />
                                <input type="hidden" name="nome" value="" />
                                <input type="hidden" name="json" value="1" title="output do pedido (json/xml)" />
                                <div class="control-group all-100">
                                    <div class="control append-button" role="search">
                                        <span><label class="hide-text" for="search_input">inserir email</label>
                                        <input type="email" required name="email" id="newsletter_input"  placeholder="Insira o seu email"></span>
                                        <button class="ink-button orange-jornal" type="submit"><span>ok</span></button>
                                    </div>
                                </div>
                                <div class="ink-alert basic error" role="alert" style="display: none" id="erro">
                                    <button class="ink-dismiss">×</button>
                                    <p></p>
                                </div>
                                <div class="ink-alert success basic" role="alert" style="display: none" id="sucesso">
                                    <button class="ink-dismiss">&times;</button>
                                    <p>Dentro de momentos, receberá um email para confirmar a sua subscrição.</p>
                                </div>
                            </form>
                        </div>
                    </section>
                </div>  
                 <!-- coluna 4 -->                             
                <div class="all-10 medium-20 small-100 tiny-100">
                    <section class="seccoes"> 
                            <h2 class="assist">Social</h2><ul class="social align-right">
                                <li class="fb"><a href="https://www.facebook.com/Jornal-de-Angola-529322957264861/" target="_blank"><i class="fa fa-facebook"></i><span class="assist">Facebook</span></a></li>
                                <li class="rss"><a href="/rss"><i class="fa fa-rss"></i>RSS</a></li>                                   
                            </ul>
                    </section>                          
                </div>                          

             </div> 
             <p class="align-right">&copy; 2017 Jornal de Angola - Todos os direitos reservados</p>
             </div>

            <section class="footer-links">
                    <h2 class="assist">Outros</h2>
                    <div class="ink-grid">
                    <ul class="add-network">
                        <li class="first"><a class="first" href="http://edicoesnovembro.co.ao" target="_blank">
                        <img src="http://imgs.sapo.pt/jornaldeangola/2016/img/EdNovembro_Logobarra.png" alt="Edições Novembro" class="fl"></a></li>
                        <li><img src="http://imgs.sapo.pt/jornaldeangola2012/img/2015/barra-edicoes-novmebro/seta.png" alt=""></li>
                        <li><a class="ja" href="//jornaldeangola.sapo.ao" title="Jornal de Angola" target="_blank"></a></li>
                        <li><a class="jd" href="//jornaldosdesportos.sapo.ao" title="Jornal dos Desportos" target="_blank"></a></li>
                        <li><a class="jef" href="//jornaldeeconomia.sapo.ao/" title="Jornal Economia &amp; Finanças" target="_blank"></a></li>
                        <li><a class="jc" href="//jornalcultura.sapo.ao" title="Cultura - Jornal Angolano de Arte e Letras" target="_blank"></a></li>
                        <li><a class="jai" href="//jaimagens.com/" title="" target="_blank"></a></li>

                         <li class="push-right">
                        <span class="spc-sapoao">
                            <a href="http://www.sapo.ao" title="Desenvolvido por SAPO ANGOLA" target="_blank"><img src="http://imgs.sapo.pt/sapologos/madeby/madeby-100x35-color.png" alt="sapo.ao"></a>
                        </span>
                        </li>                    
                    </ul>
                    </div>
            </section>

        </footer>

            
    <!--Inicio de TAG Netscope v2 Jornal de Angola -->
    <script language="javascript">
    var WRP_ID= 395030;
    var WRP_SECTION='Mundo';
    var WRP_SUBSECTION='';
    var WRP_SECTION_GRP='Home grupo';
    var WRP_SUBSECTION_GRP= WRP_ID;
    var WRP_CONTENT='vitoria_de_putin_confirma_previsoes';
    var WRP_CHANNEL;
    
    /* Profondeur Frame */
    var WRP_ACC ;
    
    wreport_ok=0;
    </script>
    <script language="javascript" src="http://js.sl.pt/Netscope"></SCRIPT>
    <SCRIPT>
    if(wreport_ok==1){ var w_counter = new wreport_counter(WRP_SECTION, WRP_SUBSECTION, WRP_ID, WRP_ACC, WRP_CHANNEL, WRP_SECTION_GRP, WRP_SUBSECTION_GRP);
    w_counter.add_content(WRP_CONTENT);
    w_counter.count();}
    </script>
    <!-- Fim TAG Netscope v2 www.netscope.marktest.pt (C)Weborama/Marktest -->    

    
<!--/* OpenDisplay Javascript Tag v2.8.5 */-->
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://pub.sapo.pt/ajs.php':'http://pub.sapo.pt/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2752");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://pub.sapo.pt/ck.php?n=a3dd088c&cb=1363998102' target='_blank'><img src='http://pub.sapo.pt/avw.php?zoneid=2752&cb=837191983&n=a3dd088c' border='0' alt='' /></a></noscript>


<script type="text/javascript">
SAPO_Project_TakeOver={

zoneId: 3170,
container: 'billboard-target'
};
</script>
<script type="text/javascript" src="http://js.sapo.pt/Snippets/TakeOver-v1.js"></script>

        <script data-sapo-tempo src="//js.sapo.pt/Projects/Weather/tempo.js" data-target="widget-sapo-tempo" data-country="ao"></script>
        <script src="http://imgs.sapo.pt/jornaldeangola/js/app.js"></script>
        <script id="bsu-v2-sapo" src="http://bars.sapo.pt/bsu_v2.0/barra.js" data-width="1400" data-partner="edicoesnovembro" data-country="ao"></script>
    </body>
</html>